<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Copa Mundial 2026: Dallas seleccionada como una de las sedes. AT&#038;T Stadium sería donde se disputarán los partidos. &#8211; Telemundo Dallas (39)</title>
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJyd0EEOAiEQBMAPKewsw8AejAc/4BcYBiORBSMYv6/GxAfsubvr0Pp138dWR6pDj2taU9eV476PMHKrOpb8TfiZi+jYuw6PkWNJypKIMckSX2aDC7GxTq25qk9pp7ehp99EoTicyMJF0Pgg0YPjzTaXFm9dkReeXRJG8BCc9einzeba+ji3+7OEh4rsmQCQljATJkiz/I84rgcga3Eyi4E3rhZ9KA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodallas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodallas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodallas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="La zona metropolitana Dallas, Arlington y Fort Worth será una de las sedes mundialistas y el anuncio ha causado gran fervor entre fanáticos, empresarios y..." /><meta property="og:description" content="La zona metropolitana Dallas, Arlington y Fort Worth será una de las sedes mundialistas y el anuncio ha causado gran fervor entre fanáticos, empresarios y autoridades ya que el AT&amp;T Stadium albergará varios partidos." /><meta name="twitter:description" content="La zona metropolitana Dallas, Arlington y Fort Worth será una de las sedes mundialistas y el anuncio ha causado gran fervor entre fanáticos, empresarios y autoridades ya que el AT&amp;T Stadium albergará varios partidos." /><meta property="og:title" content="La Copa Mundial de la FIFA llega a Dallas en el 2026" /><meta name="twitter:title" content="La Copa Mundial de la FIFA llega a Dallas en el 2026" /><meta name="keywords" content="Arlington, AT&amp;T Stadium, Copa Mundial de la FIFA 2026" /><meta property="og:url" content="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/" /><meta name="twitter:url" content="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/" /><meta name="sailthru.title" content="Copa Mundial 2026: Dallas seleccionada como una de las sedes. AT&amp;T Stadium sería donde se disputarán los partidos." /><meta name="sailthru.description" content="La zona metropolitana Dallas, Arlington y Fort Worth será una de las sedes mundialistas y el anuncio ha causado gran fervor entre fanáticos, empresarios y..." /><meta name="sailthru.tags" content="Arlington, AT&amp;T Stadium, Copa Mundial de la FIFA 2026" /><meta name="sailthru.tags" content="Arlington, AT&amp;T Stadium, Copa Mundial de la FIFA 2026" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-06-16T16:32:58+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodallas.com/2022/06/TLMD_ATTSTADIUM_SOCCER.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodallas.com/2022/06/TLMD_ATTSTADIUM_SOCCER.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/deportes\/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026\/2247893\/","headline":"La Copa Mundial de la FIFA llega a Dallas en el 2026","datePublished":"2022-06-16T16:32:58","dateModified":"2022-06-16T16:44:44","description":"La zona metropolitana Dallas, Arlington y Fort Worth ser\u00e1 una de las sedes mundialistas y el anuncio ha causado gran fervor entre fan\u00e1ticos, empresarios y\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Arlington, AT&amp;T Stadium, Copa Mundial de la FIFA 2026","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2022\/05\/amp_square_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodallas.com\/2022\/06\/TLMD_ATTSTADIUM_SOCCER.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodallas.com\/deportes\/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026\/2247893\/","description":"La zona metropolitana Dallas, Arlington y Fort Worth ser\u00e1 una de las sedes mundialistas y el anuncio ha causado gran fervor entre fan\u00e1ticos, empresarios y autoridades ya que el AT&#038;T Stadium albergar\u00e1 varios partidos.","duration":"PT00S","name":"La Copa Mundial de la FIFA llega a Dallas en el 2026","thumbnailUrl":"https:\/\/media.telemundodallas.com\/2022\/06\/TLMD_ATTSTADIUM_SOCCER.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-06-16T16:32:58"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/deportes","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/deportes","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/deportes","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/deportes","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/deportes","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kxtx\/deportes","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/deportes","sizes":[[320,50],[300,100],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/deportes","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/deportes","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/deportes","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[300,100],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodallas.com");
				googletag.pubads().setTargeting("pageid", "10172247893");
				googletag.pubads().setTargeting("pageid2", "10172247893");
				googletag.pubads().setTargeting("sect", "deportes");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "deportes,noticias,eeuu,local,texas,arlington,att-stadium-2,copa-mundial-de-la-fifa-2026");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "deportes");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/?amp"><link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527806",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.180",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"2620572c",region:"30888",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"2620572c",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2247893 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img src="https://media.telemundodallas.com/2021/10/TLMD_39_On_Dark-@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all&#038;w=71&#038;h=40" srcset="https://media.telemundodallas.com/2021/10/TLMD_39_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=71&amp;h=40 1x, https://media.telemundodallas.com/2021/10/TLMD_39_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=142&amp;h=80 2x, https://media.telemundodallas.com/2021/10/TLMD_39_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=213&amp;h=120 3x" alt="Telemundo Dallas (39)" height="40" width="71" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Tiroteo en escuela de Uvalde" data-lpos="trending-stories-module" href="/tag/tiroteo-escolar-en-texas/" class="site-header__trending-nav-item">Tiroteo en escuela de Uvalde</a>
					<a data-lid="Podcasts" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/descifrando-la-ciencia/" class="site-header__trending-nav-item">Podcasts</a>
					<a data-lid="Copa Mundial de la FIFA" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial de la FIFA</a>
					<a data-lid="Educación" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/educacion/" class="site-header__trending-nav-item">Educación</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a data-lid="Planifica tu voto" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/eeuu/telemundo-planifica-tu-voto-herramienta-digital-electoral-informacion-elecciones-estados-unidos/2226499/" class="site-header__trending-nav-item">Planifica tu voto</a>
					<a data-lid="Contáctanos" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/conectate/" class="site-header__trending-nav-item">Contáctanos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2247893" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/copa-mundial-de-la-fifa-2026/">Copa Mundial de la FIFA 2026</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		La Copa Mundial de la FIFA llega a Dallas en el 2026	</h1>
			<h2 class="article-subtitle">
			La zona metropolitana Dallas, Arlington y Fort Worth será una de las sedes mundialistas y el anuncio ha causado gran fervor entre fanáticos, empresarios y autoridades ya que el AT&amp;T Stadium albergará varios partidos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-06-16T21:32:58-05:00">Hace 14 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-06-16T16:44:44-05:00">Actualizado hace 2 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F&#038;La%20Copa%20Mundial%20de%20la%20FIFA%20llega%20a%20Dallas%20en%20el%202026?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20Copa%20Mundial%20de%20la%20FIFA%20llega%20a%20Dallas%20en%20el%202026&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20Copa%20Mundial%20de%20la%20FIFA%20llega%20a%20Dallas%20en%20el%202026%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:142,&quot;nbc_primary_tag_id&quot;:22356,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:17:11&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;Zg7C_w4vKl5_&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;PjxHeS_kG0wx&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;mZrtZQsImIrC&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;1&quot;,&quot;mpx_m3upid&quot;:&quot;Zg7C_w4vKl5_&quot;,&quot;mpx_pid&quot;:&quot;Zg7C_w4vKl5_&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2022\/01\/KXTX-39.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Zg7C_w4vKl5_&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;501740611689_128&quot;,&quot;video_length&quot;:&quot;0&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="true"
	data-title="DALLAS_STREAM4"
	data-vidcid="1:17:2000532"
	data-vidurl="https://www.telemundodallas.com/videos/dallas_stream4/2000532/"
			data-islead="true"
		data-catnames="{&quot;87&quot;:&quot;Deportes&quot;,&quot;8&quot;:&quot;Destacadas&quot;,&quot;10&quot;:&quot;Noticias&quot;,&quot;11&quot;:&quot;EEUU&quot;,&quot;21314&quot;:&quot;El Tiempo&quot;,&quot;21210&quot;:&quot;Historias Destacadas&quot;,&quot;12&quot;:&quot;Local&quot;,&quot;16345&quot;:&quot;Noticias del Tiempo&quot;,&quot;25&quot;:&quot;Texas&quot;,&quot;21324&quot;:&quot;Video del pron\u00f3stico del Tiempo&quot;,&quot;142&quot;:&quot;Videos&quot;,&quot;16872&quot;:&quot;Videos del Tiempo&quot;}"
	data-tagnames="{&quot;153971&quot;:&quot;20 ANIVERSARIO DE TELEMUNDO 39&quot;,&quot;153942&quot;:&quot;20 A\u00f1OS DE TELEMUNDO 39&quot;,&quot;51473&quot;:&quot;Accidente en North Richland Hills&quot;,&quot;153452&quot;:&quot;Accidente en Northlake&quot;,&quot;94958&quot;:&quot;Accidente en Rowlett&quot;,&quot;26913&quot;:&quot;accidentes&quot;,&quot;153451&quot;:&quot;Accidentes en condado Denton&quot;,&quot;27018&quot;:&quot;Accidentes en Dallas&quot;,&quot;28526&quot;:&quot;accidentes en el Metroplex&quot;,&quot;29774&quot;:&quot;Accidentes en el norte de Texas&quot;,&quot;27525&quot;:&quot;Accidentes en Fort Worth&quot;,&quot;148165&quot;:&quot;Accidentes en Mansfield&quot;,&quot;84949&quot;:&quot;Actividad ilegal&quot;,&quot;89006&quot;:&quot;Adopcion de animales&quot;,&quot;29314&quot;:&quot;Aeropuerto DFW&quot;,&quot;189816&quot;:&quot;Ahogamiento en Lake Worth&quot;,&quot;29874&quot;:&quot;Alerta Amber&quot;,&quot;81393&quot;:&quot;alerta amber en Dallas&quot;,&quot;118291&quot;:&quot;Alerta amber en Glen Heights&quot;,&quot;118294&quot;:&quot;Alerta Amber en Texas&quot;,&quot;126770&quot;:&quot;Alimentos en el Metroplex&quot;,&quot;4842&quot;:&quot;Amazon&quot;,&quot;106369&quot;:&quot;Ameba en parque de Arlington&quot;,&quot;51901&quot;:&quot;Animales en el Metroplex&quot;,&quot;67347&quot;:&quot;ANIMALES SALVAJES&quot;,&quot;49663&quot;:&quot;Apu\u00f1alamiento en Fort Worth&quot;,&quot;531&quot;:&quot;Arlington&quot;,&quot;56039&quot;:&quot;Arrestados por crimenes&quot;,&quot;56813&quot;:&quot;Arrestos de policias&quot;,&quot;183722&quot;:&quot;asaltos en apartamentos&quot;,&quot;49690&quot;:&quot;Asaltos en Dallas&quot;,&quot;72649&quot;:&quot;Asesinato capital&quot;,&quot;80125&quot;:&quot;Asesinato capital en Arlington&quot;,&quot;108232&quot;:&quot;Asesinato de transgenero en Arlington&quot;,&quot;29568&quot;:&quot;Asesinatos en Arlington&quot;,&quot;72855&quot;:&quot;Asesinatos en Garland&quot;,&quot;28994&quot;:&quot;Asesinatos en Irving&quot;,&quot;150836&quot;:&quot;Asesinatos en Oak Cliff&quot;,&quot;89318&quot;:&quot;Asesinatos en Puerto Rico&quot;,&quot;151004&quot;:&quot;ataque de perros en Dallas&quot;,&quot;81857&quot;:&quot;Ataques de animales&quot;,&quot;177565&quot;:&quot;Ataques en Dallas&quot;,&quot;77626&quot;:&quot;Atrincheramiento en Dallas&quot;,&quot;23515&quot;:&quot;Atropellamiento en el Metroplex&quot;,&quot;28811&quot;:&quot;Atropellamiento mortal&quot;,&quot;59521&quot;:&quot;Atropellamientos en Dallas&quot;,&quot;72662&quot;:&quot;ATT stadium&quot;,&quot;278&quot;:&quot;Austin&quot;,&quot;53858&quot;:&quot;Ayuda en el Metroplex&quot;,&quot;59944&quot;:&quot;Bajas temperaturas&quot;,&quot;89242&quot;:&quot;Balacera en apartamentos de Arlington&quot;,&quot;86535&quot;:&quot;Balacera en Arlington&quot;,&quot;113399&quot;:&quot;Balacera en Balch Springs&quot;,&quot;97722&quot;:&quot;Balacera en duncanville&quot;,&quot;56035&quot;:&quot;Balacera en Fort Worth&quot;,&quot;133075&quot;:&quot;Balacera en Garland&quot;,&quot;180954&quot;:&quot;balacera en salon de belleza&quot;,&quot;364&quot;:&quot;Balch Springs&quot;,&quot;31371&quot;:&quot;Bedford&quot;,&quot;63196&quot;:&quot;Buscados en Arlington&quot;,&quot;86834&quot;:&quot;Buscados en Fort Worth&quot;,&quot;93520&quot;:&quot;Busqueda de sospechosos&quot;,&quot;107955&quot;:&quot;Caso de furia tras el volante&quot;,&quot;88960&quot;:&quot;Cierre de calles en Dallas&quot;,&quot;29132&quot;:&quot;Cierre de escuelas&quot;,&quot;67743&quot;:&quot;cierre de preparatoria&quot;,&quot;59145&quot;:&quot;Citas del consulado&quot;,&quot;59146&quot;:&quot;Citas para el consulado de Mexico&quot;,&quot;31600&quot;:&quot;Cleburne&quot;,&quot;45403&quot;:&quot;Colleyville&quot;,&quot;23667&quot;:&quot;Comida&quot;,&quot;23211&quot;:&quot;Comida gratis&quot;,&quot;32779&quot;:&quot;CONDADO DALLAS&quot;,&quot;34623&quot;:&quot;condado Parker&quot;,&quot;923&quot;:&quot;Consulado de M\u00e9xico&quot;,&quot;58388&quot;:&quot;Consulado de Mexico en Dallas&quot;,&quot;33979&quot;:&quot;Consulado General de M\u00e9xico en Dallas&quot;,&quot;115775&quot;:&quot;Copa Mundial de la FIFA 2026&quot;,&quot;26995&quot;:&quot;Coronavirus&quot;,&quot;35133&quot;:&quot;Coronavirus en el Metroplex&quot;,&quot;48852&quot;:&quot;Corsicana&quot;,&quot;32514&quot;:&quot;COVID-19&quot;,&quot;59376&quot;:&quot;Cr\u00e9dito Tributario&quot;,&quot;63197&quot;:&quot;cr\u00e9dito tributario por hijos&quot;,&quot;25495&quot;:&quot;Crimen en Dallas&quot;,&quot;176565&quot;:&quot;Crimen en DeSoto&quot;,&quot;49939&quot;:&quot;Crimen en el Metroplex&quot;,&quot;51649&quot;:&quot;Crimen en Garland&quot;,&quot;83786&quot;:&quot;Criminalidad en Arlington&quot;,&quot;45655&quot;:&quot;Criminalidad en Dallas&quot;,&quot;52548&quot;:&quot;Criminalidad en Fort Worth&quot;,&quot;105808&quot;:&quot;Cuerpos desmembrados&quot;,&quot;35359&quot;:&quot;DACA&quot;,&quot;103&quot;:&quot;Dallas&quot;,&quot;61244&quot;:&quot;Danos por tormentas&quot;,&quot;139432&quot;:&quot;Decision 2022&quot;,&quot;40695&quot;:&quot;Declaraci\u00f3n de impuestos&quot;,&quot;174295&quot;:&quot;Decoracion en Dallas&quot;,&quot;174296&quot;:&quot;Decoraciones en el Metroplex&quot;,&quot;21687&quot;:&quot;DeSoto&quot;,&quot;83574&quot;:&quot;Detenidos en Dallas&quot;,&quot;113804&quot;:&quot;DFW Airport&quot;,&quot;72037&quot;:&quot;disparos en apartamentos&quot;,&quot;76957&quot;:&quot;Disparos en centro comercial&quot;,&quot;72854&quot;:&quot;Disparos en Garland&quot;,&quot;124871&quot;:&quot;Distribucion de alimentos&quot;,&quot;60937&quot;:&quot;Distribucion de comida&quot;,&quot;35958&quot;:&quot;Donaciones&quot;,&quot;126380&quot;:&quot;donativos en el Metroplex&quot;,&quot;191906&quot;:&quot;Dreamers en el Metroplex&quot;,&quot;43515&quot;:&quot;Duncanville&quot;,&quot;52562&quot;:&quot;Duncanville ISD&quot;,&quot;161040&quot;:&quot;Eastland Complex&quot;,&quot;21298&quot;:&quot;El Tiempo&quot;,&quot;29131&quot;:&quot;El tiempo en el Metroplex&quot;,&quot;102129&quot;:&quot;Empleos de Amazon&quot;,&quot;22356&quot;:&quot;en vivo&quot;,&quot;151933&quot;:&quot;enfermedades infecciosas&quot;,&quot;181406&quot;:&quot;Escapa preso&quot;,&quot;187855&quot;:&quot;Escape de reo en Texas&quot;,&quot;57154&quot;:&quot;Escuelas en el metroplex&quot;,&quot;28026&quot;:&quot;Euless&quot;,&quot;62284&quot;:&quot;Evento de distribucion de comida&quot;,&quot;107457&quot;:&quot;Explosion en apartamentos de Dallas&quot;,&quot;207&quot;:&quot;Fort Worth&quot;,&quot;168011&quot;:&quot;fuga de gas en Plano&quot;,&quot;191587&quot;:&quot;FUTURO DEL DACA&quot;,&quot;30686&quot;:&quot;FWISD&quot;,&quot;607&quot;:&quot;Garland&quot;,&quot;118293&quot;:&quot;Glen Heights&quot;,&quot;187856&quot;:&quot;Gonzalo Artemio lopez&quot;,&quot;181407&quot;:&quot;Gonzalo L\u00f3pez&quot;,&quot;27310&quot;:&quot;Grand Prairie&quot;,&quot;64070&quot;:&quot;Granizo en el Metroplex&quot;,&quot;150819&quot;:&quot;hallazgo de arma en escuela&quot;,&quot;105807&quot;:&quot;Hallazgo de cuerpos en Fort Worth&quot;,&quot;122151&quot;:&quot;Hallazgo de paquetes en Dallas&quot;,&quot;22622&quot;:&quot;Haltom City&quot;,&quot;84016&quot;:&quot;heridos&quot;,&quot;89612&quot;:&quot;Heridos por balacera&quot;,&quot;87486&quot;:&quot;Heridos por disparos&quot;,&quot;59007&quot;:&quot;Heridos por incendio&quot;,&quot;29785&quot;:&quot;Heridos por tiroteo&quot;,&quot;51883&quot;:&quot;Historias de la comunidad&quot;,&quot;51239&quot;:&quot;Homicidios en Irving&quot;,&quot;132158&quot;:&quot;Hulen Mall&quot;,&quot;28751&quot;:&quot;HURST&quot;,&quot;59796&quot;:&quot;Impuestos durante pandemia&quot;,&quot;161041&quot;:&quot;Incendio Eastland Complex&quot;,&quot;113803&quot;:&quot;Incendio en aeropuerto DFW&quot;,&quot;46171&quot;:&quot;Incendio en apartamentos&quot;,&quot;23679&quot;:&quot;Incendio en Dallas&quot;,&quot;161039&quot;:&quot;Incendios en condado Eastland&quot;,&quot;107458&quot;:&quot;Incendios en Dallas&quot;,&quot;99792&quot;:&quot;Incidente en Dallas&quot;,&quot;36050&quot;:&quot;IRS&quot;,&quot;28995&quot;:&quot;Irving&quot;,&quot;42853&quot;:&quot;Lake Worth&quot;,&quot;49506&quot;:&quot;Llamadas al 911&quot;,&quot;159341&quot;:&quot;Manipulacion de armas&quot;,&quot;27175&quot;:&quot;Mansfield&quot;,&quot;109563&quot;:&quot;MANSFIELD ISD&quot;,&quot;88408&quot;:&quot;mascarillas en escuelas&quot;,&quot;28470&quot;:&quot;McKinney&quot;,&quot;78131&quot;:&quot;Menor atropellado en Dallas&quot;,&quot;46384&quot;:&quot;Menores desaparecidos&quot;,&quot;22999&quot;:&quot;Mesquite&quot;,&quot;21872&quot;:&quot;Metroplex&quot;,&quot;25995&quot;:&quot;Mortal accidente&quot;,&quot;178724&quot;:&quot;Mortal en dallas&quot;,&quot;26031&quot;:&quot;Mortal tiroteo&quot;,&quot;117770&quot;:&quot;Mortal tiroteo en Dallas&quot;,&quot;160865&quot;:&quot;Muerte de ni\u00f1o en McKinney&quot;,&quot;127129&quot;:&quot;Muertes de ninos&quot;,&quot;23990&quot;:&quot;Muertes en Dallas&quot;,&quot;46268&quot;:&quot;Muertes en el Metroplex&quot;,&quot;28261&quot;:&quot;Muertes en Fort Worth&quot;,&quot;89317&quot;:&quot;Muertes en Puerto Rico&quot;,&quot;81315&quot;:&quot;muertes por atropellamiento&quot;,&quot;28251&quot;:&quot;Muertes por tiroteo&quot;,&quot;30229&quot;:&quot;Muertos por balacera&quot;,&quot;27037&quot;:&quot;Muertos por tiroteo&quot;,&quot;57047&quot;:&quot;Nieve en el Metroplex&quot;,&quot;53971&quot;:&quot;Ni\u00f1os heridos&quot;,&quot;81395&quot;:&quot;Ninos secuestrados&quot;,&quot;31362&quot;:&quot;North Richland Hills&quot;,&quot;76958&quot;:&quot;NorthPark Center&quot;,&quot;21832&quot;:&quot;noticiero Telemundo 39&quot;,&quot;22310&quot;:&quot;Oak Cliff&quot;,&quot;125365&quot;:&quot;Omicron&quot;,&quot;58025&quot;:&quot;Operativo en arlington&quot;,&quot;89021&quot;:&quot;Operativo en Dallas&quot;,&quot;137622&quot;:&quot;Operativo en sinagoga de Colleyville&quot;,&quot;26589&quot;:&quot;Operativos en Dallas&quot;,&quot;126379&quot;:&quot;Organizaciones en el norte de Texas&quot;,&quot;122152&quot;:&quot;Paquetes sospechosos en Dallas&quot;,&quot;106370&quot;:&quot;Parques de arlington&quot;,&quot;85067&quot;:&quot;Parques de diversiones&quot;,&quot;159012&quot;:&quot;Peleas en escuelas&quot;,&quot;53724&quot;:&quot;persecuci\u00f3n en el Metroplex&quot;,&quot;24923&quot;:&quot;Persecuci\u00f3n policial&quot;,&quot;75545&quot;:&quot;Personas atrincheradas&quot;,&quot;23488&quot;:&quot;Personas desaparecidas&quot;,&quot;26310&quot;:&quot;Plano&quot;,&quot;47699&quot;:&quot;Polic\u00eda de Dallas&quot;,&quot;57262&quot;:&quot;Policia de Irving&quot;,&quot;27035&quot;:&quot;Polic\u00eda involucrado en tiroteo&quot;,&quot;101999&quot;:&quot;preguntas para el IRS&quot;,&quot;83820&quot;:&quot;preso&quot;,&quot;1382&quot;:&quot;Puerto Rico&quot;,&quot;111453&quot;:&quot;recursos contra violencia domestica&quot;,&quot;162955&quot;:&quot;Refugios para tornados&quot;,&quot;105214&quot;:&quot;reos&quot;,&quot;154343&quot;:&quot;Resultados de elecciones&quot;,&quot;84025&quot;:&quot;Robos en Arlington&quot;,&quot;95779&quot;:&quot;Robos en fort worth&quot;,&quot;41628&quot;:&quot;Rowlett&quot;,&quot;653&quot;:&quot;Tarrant&quot;,&quot;64058&quot;:&quot;Taxes con ITIN&quot;,&quot;35059&quot;:&quot;telemundo 39&quot;,&quot;99&quot;:&quot;Texas&quot;,&quot;25646&quot;:&quot;Tiempo invernal&quot;,&quot;144098&quot;:&quot;Tiempo invernal en el metroplex&quot;,&quot;25461&quot;:&quot;Tiempo severo&quot;,&quot;53993&quot;:&quot;Tiempo severo en el Metroplex&quot;,&quot;111064&quot;:&quot;Tiempo severo en el norte de Texas&quot;,&quot;21460&quot;:&quot;tiroteo&quot;,&quot;27036&quot;:&quot;tiroteo en apartamentos&quot;,&quot;76072&quot;:&quot;Tiroteo en Arlington&quot;,&quot;113398&quot;:&quot;Tiroteo en balch springs&quot;,&quot;23228&quot;:&quot;Tiroteo en Dallas&quot;,&quot;72959&quot;:&quot;Tiroteo en el Metroplex&quot;,&quot;27732&quot;:&quot;Tiroteo en Fort Worth&quot;,&quot;51650&quot;:&quot;Tiroteo en Garland&quot;,&quot;150487&quot;:&quot;Tiroteo en Haltom City&quot;,&quot;82089&quot;:&quot;Tiroteo en Hurricane Harbor&quot;,&quot;99105&quot;:&quot;Tiroteo en Hurst&quot;,&quot;98596&quot;:&quot;Tiroteo en Irving&quot;,&quot;77806&quot;:&quot;Tiroteo en Mesquite&quot;,&quot;78332&quot;:&quot;Tiroteo en preparatoria&quot;,&quot;110729&quot;:&quot;Tiroteo en University Park&quot;,&quot;114933&quot;:&quot;Tiroteo que involucra a policia&quot;,&quot;41297&quot;:&quot;Tiroteos con oficial involucrado&quot;,&quot;58254&quot;:&quot;Tormentas en el Metroplex&quot;,&quot;163038&quot;:&quot;Tornado en Austin&quot;,&quot;56275&quot;:&quot;tornados en el Metroplex&quot;,&quot;25598&quot;:&quot;Tornados en el norte de Texas&quot;,&quot;163039&quot;:&quot;Tornados en Texas&quot;,&quot;65505&quot;:&quot;tr\u00e1fico de personas&quot;,&quot;26392&quot;:&quot;Tr\u00e1fico humano&quot;,&quot;55851&quot;:&quot;University Park&quot;,&quot;85963&quot;:&quot;USO DE MASCARILLAS EN ESCUELAS&quot;,&quot;129402&quot;:&quot;Variante omicron en el Metroplex&quot;,&quot;25972&quot;:&quot;violencia dom\u00e9stica&quot;,&quot;103189&quot;:&quot;Violencia domestica en el Metroplex&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
				<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>Con gran fervor y entusiasmo se ha recibido la noticia de que el norte de Texas será una de las sedes para la Copa Mundial de la FIFA 2026, teniendo como escenario el AT&amp;T Stadium en la ciudad de Arlington donde se jugarán varios partidos.</p>

<p>Pero la fiesta del balompié mundial se extiende a toda las ciudad del Metroplex, incluyendo Dallas, Fort Worth, Frisco y otras en donde se realizarán diversos eventos y fiestas para los fans.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-39/id591460673?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo39&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Alcaldes y empresarios de todo el Metroplex han destacado que esto significa una gran derrama económica de más de 400 millones de dólares y la generación de miles de empleos.</p>

<p>El estadio AT&amp;T en Arlington, era uno de los favoritos de la lista de 16 posibles sedes donde se jugarán 40 partidos en Estados Unidos. </p>

<p>Estas son las sedes finalistas:  Seattle, San Francisco, Los Angeles-SoFi Stadium, Kansas City, Dallas, Atlanta, Houston, Boston, Filadelfia, Miami y New York.</p>

<p>México (Guadalajara, Monterrey y la ciudad de México-estadio Azteca) y Canadá (Vancouver y Toronto) albergarán los otros 20 partidos, 10 en cada país, y que a su vez, son tres sedes en cada lugar.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Catar 2022: cinco datos que hay que saber sobre la Copa Mundial de la FIFA" href="https://www.telemundodallas.com/videos/catar-2022-cinco-cosas-que-hay-que-saber-sobre-la-copa-mundial-de-la-fifa/2247382/">
														<img alt="" class="post__image" srcset="https://media.telemundodallas.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodallas.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodallas.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodallas.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodallas.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodallas.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2022/06/16864470097-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Copa Mundial de la FIFA" class="post__tag" href="https://www.telemundodallas.com/tag/copa-mundial-de-la-fifa/">Copa Mundial de la FIFA</a>
																			<span class="post__date post__date--has-category">
								14 Jun							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Catar 2022: cinco datos que hay que saber sobre la Copa Mundial de la FIFA" class="post__title--link" href="https://www.telemundodallas.com/videos/catar-2022-cinco-cosas-que-hay-que-saber-sobre-la-copa-mundial-de-la-fifa/2247382/">
								Catar 2022: cinco datos que hay que saber sobre la Copa Mundial de la FIFA							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La selección de México podría contar con el apoyo de 80,000 aficionados en Catar 2022" href="https://www.telemundodallas.com/noticias/mexico/miles-aficionados-mexico-apoyaran-seleccion-catar-2022/2247808/">
														<img alt="" class="post__image" srcset="https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2813&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2813&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2813&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2813&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2813&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2813&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodallas.com/2019/09/celebracion-Mexico-versus-Alemania-EFE.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Copa Mundial de la FIFA Catar 2022" class="post__tag" href="https://www.telemundodallas.com/tag/copa-mundial-de-la-fifa-catar-2022/">Copa Mundial de la FIFA Catar 2022</a>
																			<span class="post__date post__date--has-category">
								Hace 19 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La selección de México podría contar con el apoyo de 80,000 aficionados en Catar 2022" class="post__title--link" href="https://www.telemundodallas.com/noticias/mexico/miles-aficionados-mexico-apoyaran-seleccion-catar-2022/2247808/">
								La selección de México podría contar con el apoyo de 80,000 aficionados en Catar 2022							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/copa-mundial-de-la-fifa-2026/">Copa Mundial de la FIFA 2026</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/arlington/">Arlington</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/att-stadium-2/">AT&amp;T Stadium</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F&#038;La%20Copa%20Mundial%20de%20la%20FIFA%20llega%20a%20Dallas%20en%20el%202026?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20Copa%20Mundial%20de%20la%20FIFA%20llega%20a%20Dallas%20en%20el%202026&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20Copa%20Mundial%20de%20la%20FIFA%20llega%20a%20Dallas%20en%20el%202026%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fdeportes%2Fla-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026%2F2247893%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Noticiero Telemundo 39"
							href="https://www.telemundodallas.com/noticias/local/noticiero-telemundo-39-en-vivo/2031744/"
						>
							<img
								class="post__image"
								src="https://media.telemundodallas.com/2019/09/T39-EN-VIVO.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Noticiero Telemundo 39"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="noticiero Telemundo 39"
									href="https://www.telemundodallas.com/tag/noticiero-telemundo-39/"
								>
									noticiero Telemundo 39								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Noticiero Telemundo 39"
								href="https://www.telemundodallas.com/noticias/local/noticiero-telemundo-39-en-vivo/2031744/"
							>
								Noticiero Telemundo 39							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Primero en Amarillo y ahora en San Antonio: ¿Extraños visitan zoológicos de Texas?"
							href="https://www.telemundodallas.com/noticias/local/primero-en-amarillo-ahora-en-san-antonio-extranos-visitan-zoologicos-de-texas/2247144/"
						>
							<img
								class="post__image"
								src="https://media.telemundodallas.com/2022/06/hallazgo-de-extranos-en-amarillo-y-san-antonio-texas.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Primero en Amarillo y ahora en San Antonio: ¿Extraños visitan zoológicos de Texas?"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Avistamiento en Amarillo"
									href="https://www.telemundodallas.com/tag/avistamiento-en-amarillo/"
								>
									Avistamiento en Amarillo								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Primero en Amarillo y ahora en San Antonio: ¿Extraños visitan zoológicos de Texas?"
								href="https://www.telemundodallas.com/noticias/local/primero-en-amarillo-ahora-en-san-antonio-extranos-visitan-zoologicos-de-texas/2247144/"
							>
								Primero en Amarillo y ahora en San Antonio: ¿Extraños visitan zoológicos de Texas?							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="La Copa Mundial de la FIFA llega a Dallas en el 2026"
							href="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/"
						>
							<img
								class="post__image"
								src="https://media.telemundodallas.com/2022/06/TLMD_ATTSTADIUM_SOCCER.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="La Copa Mundial de la FIFA llega a Dallas en el 2026"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Copa Mundial de la FIFA 2026"
									href="https://www.telemundodallas.com/tag/copa-mundial-de-la-fifa-2026/"
								>
									Copa Mundial de la FIFA 2026								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="La Copa Mundial de la FIFA llega a Dallas en el 2026"
								href="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/"
							>
								La Copa Mundial de la FIFA llega a Dallas en el 2026							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="IRS enviará reembolso extra a ciertas personas por uso de gasolina"
							href="https://www.telemundodallas.com/noticias/eeuu/el-irs-enviara-reembolsos-a-quienes-han-gastado-mas-en-combustible-este-ano/2247378/"
						>
							<img
								class="post__image"
								src="https://media.telemundodallas.com/2022/06/GasolinaIRS.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="IRS enviará reembolso extra a ciertas personas por uso de gasolina"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Tu dinero"
									href="https://www.telemundodallas.com/tag/tu-dinero/"
								>
									Tu dinero								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="IRS enviará reembolso extra a ciertas personas por uso de gasolina"
								href="https://www.telemundodallas.com/noticias/eeuu/el-irs-enviara-reembolsos-a-quienes-han-gastado-mas-en-combustible-este-ano/2247378/"
							>
								IRS enviará reembolso extra a ciertas personas por uso de gasolina							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="¿Se viene una recesión? Lo que dicen los expertos"
							href="https://www.telemundodallas.com/noticias/eeuu/recesion-estados-unidos-inflacion-reserva-federal-expertos/2247960/"
						>
							<img
								class="post__image"
								src="https://media.telemundodallas.com/2022/06/TLMD-recesion-expertos-eeuu.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="¿Se viene una recesión? Lo que dicen los expertos"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="ECONOMÍA EN EEUU"
									href="https://www.telemundodallas.com/tag/economia-en-eeuu/"
								>
									ECONOMÍA EN EEUU								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="¿Se viene una recesión? Lo que dicen los expertos"
								href="https://www.telemundodallas.com/noticias/eeuu/recesion-estados-unidos-inflacion-reserva-federal-expertos/2247960/"
							>
								¿Se viene una recesión? Lo que dicen los expertos							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_225" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_225', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Dallas, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_451" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_451', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_666" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_666', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1524677480" class="module-civicScience" data-tgtid="188de020-5578-a2b4-fdf5-88ca1844fa2e"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_952" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_952', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_184" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_184', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_953" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_953', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2021/10/TLMD_39_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2177881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177881"><a href="https://www.telemundodallas.com/en-vivo/">En Vivo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2176834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176834"><a href="http://products.studiosatdfw.com/t39/">Descarga gratis nuestras apps</a></li>
<li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132577"><a href="https://www.telemundodallas.com/conectate/">Conoce al equipo</a></li>
<li id="menu-item-2221703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221703"><a href="https://www.telemundodallas.com/promociones/">Promociones</a></li>
<li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/KXTX-TV">KXTX Public Inspection File</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">No venda mi información personal</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2120518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120518"><a href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2177884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177884"><a href="https://www.telemundodallas.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-2238764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238764"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodallas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "";
		_sf_async_config.authors  = "";
		_sf_async_config.title    = "La Copa Mundial de la FIFA llega a Dallas en el 2026";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2247893' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kxtx\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/deportes/la-copa-mundial-de-la-fifa-llega-a-dallas-en-el-2026/2247893/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2021/10/TLMD_39_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Noticiero Telemundo 39 Edición Digital" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a data-lid="Contigo Primero en las Redes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero/">
					Contigo Primero en las Redes				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/fotosyvideos/">
					Videos				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Noticias del Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envía tu queja" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Envía tu queja				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Reporte Azul y Plata" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero-en-tu-comunidad/">
					Comunidad				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Descarga gratis nuestras apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://products.studiosatdfw.com/t39/">
					Descarga gratis nuestras apps				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Conoce al equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/conectate/">
					Conoce al equipo				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/promociones/">
					Promociones				</a>
							<a data-lid="KXTX Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KXTX-TV">
					KXTX Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Envía tu caso para Telemundo Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/en-vivo/">
					En Vivo				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJydkDsOgzAQRC8U/Ik/4CJKnSZXiNbrRSCBjbAJ4vYBTpCkmmLmvWL4OlWYYqFYeOlopMyjxyoXKH2KHIf+aPzSD4FjzrxNqdDMyDmD5EEH7x0RWEtXNvaR7ZsL/9U5bGkpT3gzh4C6BtsoQFTSX00j/9auBPtsfuxMZkJDaERrQ2iMlrVog6q/NZ+Jp3MaYKP5lcf9hu5g7+NNWmO0UE7JD0bQdmg=' type='text/css' media='all' />
<script src='https://www.telemundodallas.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.437367b354409d4e77ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596252',post:'2247893',tz:'-5',srv:'www.telemundodallas.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2247893' ]);
</script>

</body>
</html>
