<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Telemundo lanza herramienta digital sobre cómo votar en cada estado &#8211; Telemundo Dallas (39)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJyVjUEOwjAMBD9EajhQpQfEWxwngIXrRnGqKr8nQgJx6YHr7IwWtuxo0Zq0Qpb1zmqA0Qm2VMxpICD7JfGWh04O8F/3bVhJ1pjsPUe2CkEWejrhULA0sNokDTPrToH24P5r+wrGPrmA5aNc58vpPPnp6P04vgD6O1dy' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodallas.com/_static/??-eJyd0DsOwjAQBNALEf9iJ+sCcZb1ekMs/EHEEdcnNPSkmGpGrxj5fg7UaufaZV+58CZroGHr2FOrknL6NmFPOUrajrJVLE/hAHAJpG0YUS0caQIjSqri2Fzknya1UloVBg3zorW2yApiUB5I0LrXx2n5nlvALACIrLJglY7gZmXYzadNfPVEmQWp0c4AlmacMEZ/+L8LbuWqnfdHRu0+tbR6lg==' type='text/css' media='all' />
<script src='https://www.telemundodallas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLC0sDCwszsywAQyY6lg=='></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?m=1591828030g'></script>
<script>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundodallas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundoareadelabahia.com/telemundo/noticias/decision/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado/1936825/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/Background-Clean-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/Background-Clean-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/Background-Clean-1.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2109024', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kxtx/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="En el programa Planifica Tu Voto, los usuarios tienen acceso a importante información sobre el voto por correo y en persona." /><meta property="og:description" content="En el programa Planifica Tu Voto, los usuarios tienen acceso a importante información sobre el voto por correo y en persona." /><meta name="twitter:description" content="En el programa Planifica Tu Voto, los usuarios tienen acceso a importante información sobre el voto por correo y en persona." /><meta property="og:title" content="Telemundo lanza herramienta digital sobre cómo votar en cada estado" /><meta name="twitter:title" content="Telemundo lanza herramienta digital sobre cómo votar en cada estado" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/decision/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado/2109024/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/decision/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado/2109024/" /><meta name="keywords" content="Decisión 2020, EEUU, elecciones" /><meta name="sailthru.title" content="Telemundo lanza herramienta digital sobre cómo votar en cada estado" /><meta name="sailthru.description" content="En el programa Planifica Tu Voto, los usuarios tienen acceso a importante información sobre el voto por correo y en persona." /><meta name="sailthru.tags" content="Decisión 2020, EEUU, elecciones" /><meta name="sailthru.tags" content="Decisión 2020, EEUU, elecciones" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-09-09T09:42:48+00:00" /><meta property="og:image" content="https://media.telemundodallas.com/2020/09/planifica-tu-voto.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodallas.com/2020/09/planifica-tu-voto.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/decision\/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado\/2109024\/","headline":"Telemundo lanza herramienta digital sobre c\u00f3mo votar en cada estado","datePublished":"2020-09-09T09:42:48","dateModified":"2020-09-09T09:42:48","description":"En el programa Planifica Tu Voto, los usuarios tienen acceso a importante informaci\u00f3n sobre el voto por correo y en persona.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Decisi\u00f3n 2020, EEUU, elecciones","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2019\/09\/light_amp_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodallas.com\/2020\/09\/planifica-tu-voto.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO LOCAL"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/decision","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/decision","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/decision","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/decision","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/decision","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/decision","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/decision","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/decision","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10172109024");
				googletag.pubads().setTargeting("pageid2", "10031936825");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "decision");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,decision,decision-2020,eeuu,elecciones");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,decision");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/noticias/decision/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado/2109024/?amp"><link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2109024 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=871159672916240&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img
							src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Dark-@3x-3.png?fit=213%2C120"
							alt="Telemundo Dallas (39)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/decision/">Decisión</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundodallas.com/noticias/salud/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a href="https://www.telemundodallas.com/tag/regreso-a-clases/" class="site-header__trending-nav-item">Regreso a clases</a>
					<a href="https://www.telemundodallas.com/noticiero-telemundo-39-edicion-digital/" class="site-header__trending-nav-item">Edición Digital</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2109024" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/decision-2020/">Decisión 2020</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Telemundo lanza herramienta digital sobre cómo votar en cada estado	</h1>
			<h2 class="article-subtitle">
			En el programa Planifica Tu Voto, los usuarios tienen acceso a importante información sobre el voto por correo y en persona.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodallas.com?s=Autor%3A%20%22TELEMUNDO%20LOCAL%22">TELEMUNDO LOCAL</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-09-09T14:42:48-05:00">Hace 56 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-09-09T09:42:48-05:00">Actualizado hace 56 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F&#038;Telemundo%20lanza%20herramienta%20digital%20sobre%20c%C3%B3mo%20votar%20en%20cada%20estado?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Telemundo%20lanza%20herramienta%20digital%20sobre%20c%C3%B3mo%20votar%20en%20cada%20estado&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Telemundo%20lanza%20herramienta%20digital%20sobre%20c%C3%B3mo%20votar%20en%20cada%20estado%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundodallas.com/2020/09/planifica-tu-voto.jpg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>TELEMUNDO</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="La herramienta brinda información sobre el proceso para votar en EEUU, estado por estado."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>La cadena Telemundo lanzó una novedosa herramienta digital donde los usuarios pueden averiguar importante información en español sobre cómo votar en cada estado.</p>

<p>Para acceder a la herramienta, <a href="https://www.nbcnews.com/specials/planifica-tu-voto-votar-por-correo-y-registrarse-para-votar-en-cada-estado/index.html"><strong>haz click aquí</strong></a>.</p>

<p>El
programa Planifica Tu Voto incluye información estado por estado sobre cuándo
son las fechas límites para votar, si se vota en persona el día de las
elecciones y si se puede rastrear el voto por correo.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Decisión</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodallas.com/noticias/decision/corte-suprema-de-arizona-determinara-si-kanye-west-deberia-aparecer-en-la-boleta-electoral/2108894/">
							<img class="post__image" src="https://media.telemundodallas.com/2020/09/FALLO-WEST-.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodallas.com/tag/arizona/">Arizona</a>
																			<span class="post__date post__date--has-category">
								Hace 21 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodallas.com/noticias/decision/corte-suprema-de-arizona-determinara-si-kanye-west-deberia-aparecer-en-la-boleta-electoral/2108894/">
								<span data-ellipsis="true" data-text="Kanye West queda por fuera de la boleta electoral de Arizona" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Kanye West queda por fuera de la boleta electoral de Arizona								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodallas.com/noticias/decision/el-equipo-de-trump-responde-con-otro-tema-de-bad-bunny-tras-el-video-de-biden/2108700/">
							<img class="post__image" src="https://media.telemundodallas.com/2020/09/trump-retuitea-bad-bunny.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodallas.com/tag/decision-2020/">Decisión 2020</a>
																			<span class="post__date post__date--has-category">
								8 Sep							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodallas.com/noticias/decision/el-equipo-de-trump-responde-con-otro-tema-de-bad-bunny-tras-el-video-de-biden/2108700/">
								<span data-ellipsis="true" data-text="El equipo de Trump responde con otro tema de Bad Bunny tras el video de Biden" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									El equipo de Trump responde con otro tema de Bad Bunny tras el video de Biden								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Los
usuarios pueden elegir el estado donde residen y el sistema desplegará la información
sobre variados temas, como por ejemplo, si se puede votar sin la presentación
de un carnet sin foto o cuál es la fecha límite para solicitar una boleta para
votar por correo.</p>

<p>También
se puede confirmar cuál es el último día para enviar la boleta por correo y cuál
es la fecha límite para registrarse para votar.</p>

<p>De esta manera, Telemundo reafirma el compromiso con sus usuarios para brindarles toda la información que necesitan en este crucial proceso electoral que culminará el 3 de noviembre con las elecciones presidenciales.</p>

<p>Se estima que unos 32 millones de hispanos están elegibles para votar en los comicios de noviembre.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/decision-2020/">Decisión 2020</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/elecciones/">elecciones</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F&#038;Telemundo%20lanza%20herramienta%20digital%20sobre%20c%C3%B3mo%20votar%20en%20cada%20estado?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Telemundo%20lanza%20herramienta%20digital%20sobre%20c%C3%B3mo%20votar%20en%20cada%20estado&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Telemundo%20lanza%20herramienta%20digital%20sobre%20c%C3%B3mo%20votar%20en%20cada%20estado%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fdecision%2Ftelemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado%2F2109024%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodallas.com/noticias/decision/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado/2109024/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_362" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_362', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Dallas, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_395" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_395', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_742" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_742', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1524677480" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_275" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_275', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_822" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_822', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_469" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_469', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo Dallas (39)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043320"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">KXTX Public Inspection File</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">No venda mi información personal</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodallas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "decision";
			_sf_async_config.authors  = "TELEMUNDO LOCAL";
			_sf_async_config.title    = "Telemundo lanza herramienta digital sobre c\u00f3mo votar en cada estado";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/decision/telemundo-lanza-herramienta-digital-sobre-como-votar-en-cada-estado/2109024/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/category/videos/">
					Multimedia				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/censo-2020/">
					HAZTE CONTAR				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">
					KXTX Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1598908866j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.0cca0f359460fbddee63.chunk.min.js?m=1599161981g'></script>
<script>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/nonamp.cc712f0d66dbe6241547.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.b38d66b6805827a36320.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.19e0d44d9251e1f2296a.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-5911658571253.js?ver=1.0.2'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/wp-embed.min.js?m=1591828030g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1524677480&#038;tgtid=188de020-5578-a2b4-fdf5-88ca1844fa2e&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596252',post:'2109024',tz:'-5',srv:'www.telemundodallas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2109024' ]);
</script>

</body>
</html>
