<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Sacramento: aparatoso choque vehicular deja varios heridos &#8211; Telemundo Dallas (39)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='nbc-article-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/article.7922974929279ab93f6f.min.css' media='all' />
<link rel='stylesheet' id='nbc-slideshow-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/slideshow.2a992478a8586b5a0080.min.css' media='all' />
<link rel='stylesheet' id='nbc-article-content-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/articleContent.7754551f0ac7eb4b5b7d.min.css' media='all' />
<link rel='stylesheet' id='nbc-blocks-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/blocks.851312e709f319fa3d96.min.css' media='all' />
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodallas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodallas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodallas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo33.com/noticias/local/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento/2117296/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="Al menos cuatro personas fueron trasladadas a un hospital del área." /><meta property="og:description" content="Al menos cuatro personas fueron trasladadas a un hospital del área." /><meta name="twitter:description" content="Al menos cuatro personas fueron trasladadas a un hospital del área." /><meta property="og:title" content="Aparatoso accidente deja a un vehículo colgando del techo de una casa" /><meta name="twitter:title" content="Aparatoso accidente deja a un vehículo colgando del techo de una casa" /><meta name="keywords" content="accidente, Choque, choque en techo de casa de Sacramento, Sacramento" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/eeuu/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento/2287506/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/eeuu/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento/2287506/" /><meta name="sailthru.title" content="Sacramento: aparatoso choque vehicular deja varios heridos" /><meta name="sailthru.description" content="Al menos cuatro personas fueron trasladadas a un hospital del área." /><meta name="sailthru.tags" content="accidente, Choque, choque en techo de casa de Sacramento, Sacramento" /><meta name="sailthru.tags" content="accidente, Choque, choque en techo de casa de Sacramento, Sacramento" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-24T13:21:09+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodallas.com/2022/10/Choque-Sac-Techo-WP.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodallas.com/2022/10/Choque-Sac-Techo-WP.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/eeuu\/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento\/2287506\/","headline":"Aparatoso accidente deja a un veh\u00edculo colgando del techo de una casa","datePublished":"2022-10-24T13:21:09","dateModified":"2022-10-24T13:21:09","description":"Al menos cuatro personas fueron trasladadas a un hospital del \u00e1rea.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"accidente, Choque, choque en techo de casa de Sacramento, Sacramento","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2022\/05\/amp_square_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodallas.com\/2022\/10\/Choque-Sac-Techo-WP.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodallas.com\/noticias\/eeuu\/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento\/2287506\/","description":"Al menos cuatro personas fueron trasladadas a un hospital del \u00e1rea.","duration":"PT27S","name":"Aparatoso accidente deja a un veh\u00edculo colgando del techo de una casa","thumbnailUrl":"https:\/\/media.telemundodallas.com\/2022\/10\/Choque-Sac-Techo-WP.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-10-24T13:21:09"},"author":{"@type":"Person","name":"TELEMUNDO 33"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[320,50],[300,100],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[300,100],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodallas.com");
				googletag.pubads().setTargeting("pageid", "10172287506");
				googletag.pubads().setTargeting("pageid2", "10362117296");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,accidente,choque,choque-en-techo-de-casa-de-sacramento,sacramento");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/noticias/eeuu/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento/2287506/?amp=1"><link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2287506 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img src="https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&#038;quality=85&#038;strip=all&#038;w=122&#038;h=40" srcset="https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&amp;quality=85&amp;strip=all&amp;w=122&amp;h=40 1x, https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&amp;quality=85&amp;strip=all&amp;w=243&amp;h=80 2x, https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&amp;quality=85&amp;strip=all&amp;w=365&amp;h=120 3x" alt="Telemundo Dallas (39)" height="40" width="121.6" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Podcasts" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/descifrando-la-ciencia/" class="site-header__trending-nav-item">Podcasts</a>
					<a data-lid="Copa Mundial de la FIFA" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial de la FIFA</a>
					<a data-lid="Educación" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/educacion/" class="site-header__trending-nav-item">Educación</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a data-lid="Planifica tu voto" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/eeuu/telemundo-planifica-tu-voto-herramienta-digital-electoral-informacion-elecciones-estados-unidos/2226499/" class="site-header__trending-nav-item">Planifica tu voto</a>
					<a data-lid="Contáctanos" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/conectate/" class="site-header__trending-nav-item">Contáctanos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2287506" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/sacramento/">Sacramento</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Aparatoso accidente deja a un vehículo colgando del techo de una casa	</h1>
			<h2 class="article-subtitle">
			Al menos cuatro personas fueron trasladadas a un hospital del área.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodallas.com?s=Autor%3A%20%22TELEMUNDO%2033%22">TELEMUNDO 33</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-24T18:21:09-05:00">Publicado el 24 de octubre del 2022</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F&#038;Aparatoso%20accidente%20deja%20a%20un%20veh%C3%ADculo%20colgando%20del%20techo%20de%20una%20casa?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Aparatoso%20accidente%20deja%20a%20un%20veh%C3%ADculo%20colgando%20del%20techo%20de%20una%20casa&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Aparatoso%20accidente%20deja%20a%20un%20veh%C3%ADculo%20colgando%20del%20techo%20de%20una%20casa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;36&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KCSO\/803\/999\/19204008107.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KCSO\/803\/999\/19204008107-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;9_WZF17HA19k&quot;,&quot;mpx_download_pid_high&quot;:&quot;tcuvKnAe49WK&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;IG4JZWewszqJ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2022\/10\/19204008107-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Z2EAEANnfki2&quot;,&quot;pid_streaming_web_medium&quot;:&quot;if2qw7FUrsjA&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;2089269827879_889&quot;,&quot;video_length&quot;:&quot;27328&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;bqG6iXqh3eQt&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;5FIf_FoKhyce&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;IG4JZWewszqJ&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2089269827879&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="En el techo de una vivienda terminó un carro tras aparatoso choque en Sacramento"
	data-vidcid="1:36:2117375"
	data-vidurl="https://www.telemundo33.com/noticias/eeuu/en-el-techo-de-una-vivienda-termino-un-carro-tras-aparatoso-choque-en-sacramento/2117375/"
			data-islead="true"
		data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;11&quot;:&quot;EEUU&quot;,&quot;509&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;30657&quot;:&quot;Accidente&quot;,&quot;36751&quot;:&quot;choque&quot;,&quot;89088&quot;:&quot;choque en techo de casa de Sacramento&quot;,&quot;30106&quot;:&quot;Sacramento&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
							</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>SACRAMENTO, California – Un aparatoso choque dejó a cuatro personas en el hospital después de que uno de los vehículos terminó parcialmente en el techo de una vivienda.</p>

<p>Los equipos de rescate llegaron al lugar del accidente alrededor de las 9:00 a.m. de este lunes.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-39/id591460673?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo39&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Según Metro Fire, en el choque estuvieron involucrados 2 vehículos.</p>

<p>Uno de los carros se impactó contra una residencia en el área de Roseville Road y la avenida Whyte, en Antelope, California.</p>

<p>En las imágenes publicadas por Metro Fire, se ven los vehículos completamente destrozados y uno parcialmente colgando del techo de una casa.</p>
<h2 class="slideshow">Photos: Aparatoso choque vehicular deja varios heridos en Sacramento</h2>
				<div
					class="slideshow"
					data-react-component="Slideshow"
					data-id="1:36:2117302"
					data-title="Photos: Aparatoso choque vehicular deja varios heridos en Sacramento"
					data-preposition="de"
					data-fullscreentext="Ir a pantalla completa"
					data-backtoarticle="Volver al artículo"
				>
				</div>
				<script type="application/json" id="gallery-id-1:36:2117302">[{"caption":"","credit":"","id":7496839,"type":"image","url":"https:\/\/media.telemundodallas.com\/2022\/10\/Choque-Sac-Techo-3-WP.jpg?quality=85&strip=all&resize=800%2C450","video_meta":[]},{"caption":"","credit":"","id":7496841,"type":"image","url":"https:\/\/media.telemundodallas.com\/2022\/10\/Choque-Sac-Techo-2-WP.jpg?quality=85&strip=all&resize=800%2C450","video_meta":[]},{"caption":"","credit":"","id":7496842,"type":"image","url":"https:\/\/media.telemundodallas.com\/2022\/10\/Choque-Sac-Techo-WP-1.jpg?quality=85&strip=all&resize=800%2C450","video_meta":[]},{"caption":"","credit":"Metro Fire Sacramento","id":7496837,"type":"image","url":"https:\/\/media.telemundodallas.com\/2022\/10\/Choque-Sac-Techo-4-WP.jpg?quality=85&strip=all&resize=800%2C450","video_meta":[]}]</script>
<p>Hasta el momento se desconocen las causas del aparatoso choque.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/sacramento/">Sacramento</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/accidente/">accidente</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/choque/">Choque</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/choque-en-techo-de-casa-de-sacramento/">choque en techo de casa de Sacramento</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F&#038;Aparatoso%20accidente%20deja%20a%20un%20veh%C3%ADculo%20colgando%20del%20techo%20de%20una%20casa?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Aparatoso%20accidente%20deja%20a%20un%20veh%C3%ADculo%20colgando%20del%20techo%20de%20una%20casa&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Aparatoso%20accidente%20deja%20a%20un%20veh%C3%ADculo%20colgando%20del%20techo%20de%20una%20casa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fdespedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento%2F2287506%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Atacan a voluntario de campaña del senador Marco Rubio, según autoridades"
								href="https://www.telemundodallas.com/noticias/eeuu/atacan-a-voluntario-de-campana-de-marco-rubio-en-hialeah/2287507/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/10/Atacan-a-voluntario-de-campana-de-Marco-Rubio-.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Atacan a voluntario de campaña del senador Marco Rubio, según autoridades"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Marco Rubio"
										href="https://www.telemundodallas.com/tag/marco-rubio/"
									>
										Marco Rubio									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Atacan a voluntario de campaña del senador Marco Rubio, según autoridades"
									href="https://www.telemundodallas.com/noticias/eeuu/atacan-a-voluntario-de-campana-de-marco-rubio-en-hialeah/2287507/"
								>
									Atacan a voluntario de campaña del senador Marco Rubio, según autoridades								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU"
								href="https://www.telemundodallas.com/noticias/eeuu/piloto-cubano-llega-a-aeropuerto-del-sur-de-la-florida-en-avion-ruso/2286969/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/10/102122-Russian-Antonov-An-2-lands-in-South-Florida.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="miami dade"
										href="https://www.telemundodallas.com/tag/miami-dade-2/"
									>
										miami dade									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU"
									href="https://www.telemundodallas.com/noticias/eeuu/piloto-cubano-llega-a-aeropuerto-del-sur-de-la-florida-en-avion-ruso/2286969/"
								>
									Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="“Nadamos a contracorriente y vamos superando a la corriente”: Biden sobre los comicios intermedios"
								href="https://www.telemundodallas.com/videos/videos-noticias/nadamos-a-contracorriente-y-vamos-superando-a-la-corriente-biden-sobre-los-comicios-intermedios/2287498/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/10/tlmd-biden-elecciones-intermedios_1920x1080_2089379907652.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="“Nadamos a contracorriente y vamos superando a la corriente”: Biden sobre los comicios intermedios"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Elecciones intermedias"
										href="https://www.telemundodallas.com/tag/elecciones-intermedias/"
									>
										Elecciones intermedias									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="“Nadamos a contracorriente y vamos superando a la corriente”: Biden sobre los comicios intermedios"
									href="https://www.telemundodallas.com/videos/videos-noticias/nadamos-a-contracorriente-y-vamos-superando-a-la-corriente-biden-sobre-los-comicios-intermedios/2287498/"
								>
									“Nadamos a contracorriente y vamos superando a la corriente”: Biden sobre los comicios intermedios								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Zelle, bajo la lupa del senado federal"
								href="https://www.telemundodallas.com/responde/zelle-bajo-la-lupa-del-senado-federal/2286103/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/09/shutterstock_2081573353.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Zelle, bajo la lupa del senado federal"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Zelle"
										href="https://www.telemundodallas.com/tag/zelle/"
									>
										Zelle									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Zelle, bajo la lupa del senado federal"
									href="https://www.telemundodallas.com/responde/zelle-bajo-la-lupa-del-senado-federal/2286103/"
								>
									Zelle, bajo la lupa del senado federal								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="McKinney: Dos incendios destruyen una iglesia, casa y restuarante"
								href="https://www.telemundodallas.com/videos/mckinney-dos-incendios-destruyen-una-iglesia-casa-y-restuarante/2287479/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/10/19205945831-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="McKinney: Dos incendios destruyen una iglesia, casa y restuarante"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="McKinney"
										href="https://www.telemundodallas.com/tag/mckinney/"
									>
										McKinney									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="McKinney: Dos incendios destruyen una iglesia, casa y restuarante"
									href="https://www.telemundodallas.com/videos/mckinney-dos-incendios-destruyen-una-iglesia-casa-y-restuarante/2287479/"
								>
									McKinney: Dos incendios destruyen una iglesia, casa y restuarante								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_805" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_805', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Dallas, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_268" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_268', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_738" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_738', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_719" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_719', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_339" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_339', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_352" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_352', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2022/08/TLMDDallas_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2177881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177881"><a href="https://www.telemundodallas.com/en-vivo/">En Vivo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/KXTX-TV">KXTX Public Inspection File</a></li>
<li id="menu-item-2263361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2263361"><a href="https://www.telemundodallas.com/kxtx-accesibilidad/">KXTX Accesibilidad</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2176834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176834"><a href="http://products.studiosatdfw.com/t39/">Descarga gratis nuestras apps</a></li>
<li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132577"><a href="https://www.telemundodallas.com/conectate/">Conoce al equipo</a></li>
<li id="menu-item-2221703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221703"><a href="https://www.telemundodallas.com/promociones/">Promociones</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2120518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120518"><a href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2177884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177884"><a href="https://www.telemundodallas.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-2238764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238764"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/9c4b817a-89a5-4939-a84a-4781a66f77f4/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="9c4b817a-89a5-4939-a84a-4781a66f77f4"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodallas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "TELEMUNDO 33";
		_sf_async_config.title    = "Aparatoso accidente deja a un veh\u00edculo colgando del techo de una casa";
		_sf_async_config.path     = "telemundodallas.com\/noticias\/eeuu\/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento\/2287506\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2287506' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kxtx\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/eeuu/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento/2287506/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2022/08/TLMDDallas_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Noticiero Telemundo 39 Edición Digital" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a data-lid="Contigo Primero en las Redes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero/">
					Contigo Primero en las Redes				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/fotosyvideos/">
					Videos				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Noticias del Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envía tu queja" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Envía tu queja				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Reporte Azul y Plata" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero-en-tu-comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KXTX Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KXTX-TV">
					KXTX Public Inspection File				</a>
							<a data-lid="KXTX Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-accesibilidad/">
					KXTX Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Descarga gratis nuestras apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://products.studiosatdfw.com/t39/">
					Descarga gratis nuestras apps				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Conoce al equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/conectate/">
					Conoce al equipo				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/promociones/">
					Promociones				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Envía tu caso para Telemundo Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/en-vivo/">
					En Vivo				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.cf0b8e8ac57a33a5d184.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.90e81f50ad10163e26e6.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/slideshow.b7f48e41ed381ec4351c.bundle.min.js' id='nbc-slideshow-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/articleContent.f77e906ed74b9bbb768b.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596252',post:'2287506',tz:'-5',srv:'www.telemundodallas.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2287506' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_fkXN1uVxsW5ErnnHbuHxXmcfxEgrRe6f'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundodallas.com/noticias/eeuu/despedazados-y-en-el-techo-aparatoso-choque-vehicular-deja-varios-heridos-en-sacramento/2287506/'
		}
	});
		</script>
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1071,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
