<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Plan de cuarentena en New Rochelle: lo que debes saber &#8211; Telemundo Dallas (39)</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJyVjEsOAiEQRC8k0xn/Loxn6QZEYk8PoSETbi8x0bjQhcuqeq9gScbOUrwUSFxDFAV0hrH5rEbIgtXPxl3T0JsV/Of9dELtkXwOQDWyA+LZ3g1HypgbaGns324Uy9V5fV471FvsbzpMUb4j6PpkCPMLuUzncXfYj6fjZrt+AMWcW50=' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodallas.com/_static/??-eJyd0DkOwjAQheELES/xmgJxlvF4TCy8IOKI6xMaelL/T1/x+Ps5YW+D2uBjpUobbwGnbcDIvXEs+VvCnkvkuB2xN6hPlsAL6UmFRasFEgYNkdXc2LG58D9N7LX2xpKKUmmJlCxF4+08C8Nw3dvjtHwvPUBh3oVAaUZnjNMwa4OWTpvwGhkLsSh0BEXCeB0VaSSIvwtu9SqNV94qt5gP5Rh77g==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLYwtTQ0tz4ywAQuo6jA=='></script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1575971667g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/analytics.4f0ab533bd78fcf3368d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundodallas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundo47.com/noticias/local/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber/2030322/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundodallas.com/2019/09/1920_Dallas-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundodallas.com/2019/09/1920_Dallas-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundodallas.com/2019/09/1920_Dallas-1.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2063299', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kxtx/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:site" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo39" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="El gobernador de Nueva York, Andrew Cuomo, anunció este martes la imposición de un “área de contención” de un kilómetro y medio en el norte del..." /><meta property="og:description" content="El gobernador de Nueva York, Andrew Cuomo, anunció este martes la imposición de un “área de contención” de un kilómetro y medio en el norte del municipio de New Rochelle, en el condado neoyorquino de Westchester, donde se encuentra el mayor “foco de infección del país” del coronavirus, donde ya ha enviado a la Guardia Nacional. “Es una acción dramática,…" /><meta name="twitter:description" content="El gobernador de Nueva York, Andrew Cuomo, anunció este martes la imposición de un “área de contención” de un kilómetro y medio en el norte del municipio de New Rochelle, en el condado neoyorquino de Westchester, donde se encuentra el mayor “foco de infección del país” del coronavirus, donde ya ha enviado a la Guardia Nacional. “Es una acción dramática,…" /><meta property="og:title" content="New Rochelle: lo que se sabe del área de contención por coronavirus" /><meta name="twitter:title" content="New Rochelle: lo que se sabe del área de contención por coronavirus" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/eeuu/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber/2063299/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/eeuu/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber/2063299/" /><meta name="keywords" content="Weschester, New Rochelle, condado, norte, Nueva York, país&amp;, estado, neoyorquino, país, lugares, laboratorio, Rockland, condados, condado, zona, centro, instalaciones, Nassau, Guardia Nacional, Northwell Health, escuelas, Ulster, rueda de prensa, muerte&amp;, instalación, coronavirus, foco, imposición, contención&amp;, mayor, labores, área, infección, kilómetro, análisis, acción, cuestión, contención, casos, contagio, vida, reto, tratamiento, limpieza, estrategia, medida, vigor, COVID-19, superficies, superficies, desinfección, cosas, ayuda, casos, transporte público, servicios, tren, casos, número, total, comida, detección, pruebas, parte, número, Coronavirus, Nueva York, ny" /><meta name="sailthru.title" content="Plan de cuarentena en New Rochelle: lo que debes saber" /><meta name="sailthru.description" content="El gobernador de Nueva York, Andrew Cuomo, anunció este martes la imposición de un “área de contención” de un kilómetro y medio en el norte del..." /><meta name="sailthru.tags" content="Weschester, New Rochelle, condado, norte, Nueva York, país&amp;, estado, neoyorquino, país, lugares, laboratorio, Rockland, condados, condado, zona, centro, instalaciones, Nassau, Guardia Nacional, Northwell Health, escuelas, Ulster, rueda de prensa, muerte&amp;, instalación, coronavirus, foco, imposición, contención&amp;, mayor, labores, área, infección, kilómetro, análisis, acción, cuestión, contención, casos, contagio, vida, reto, tratamiento, limpieza, estrategia, medida, vigor, COVID-19, superficies, superficies, desinfección, cosas, ayuda, casos, transporte público, servicios, tren, casos, número, total, comida, detección, pruebas, parte, número, Coronavirus, Nueva York, ny" /><meta name="sailthru.tags" content="Weschester, New Rochelle, condado, norte, Nueva York, país&amp;, estado, neoyorquino, país, lugares, laboratorio, Rockland, condados, condado, zona, centro, instalaciones, Nassau, Guardia Nacional, Northwell Health, escuelas, Ulster, rueda de prensa, muerte&amp;, instalación, coronavirus, foco, imposición, contención&amp;, mayor, labores, área, infección, kilómetro, análisis, acción, cuestión, contención, casos, contagio, vida, reto, tratamiento, limpieza, estrategia, medida, vigor, COVID-19, superficies, superficies, desinfección, cosas, ayuda, casos, transporte público, servicios, tren, casos, número, total, comida, detección, pruebas, parte, número, Coronavirus, Nueva York, ny" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-03-10T13:05:42+00:00" /><meta name="twitter:image" content="https://media.telemundodallas.com/2019/09/TLMD-guardia-nacional-CM_GettyImages-75274654.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.telemundodallas.com/2019/09/TLMD-guardia-nacional-CM_GettyImages-75274654.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/eeuu\/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber\/2063299\/","headline":"Plan de cuarentena en New Rochelle: lo que debes saber","datePublished":"2020-03-10T13:05:42","dateModified":"2020-03-10T16:10:46","description":"El gobernador de Nueva York, Andrew Cuomo, anunci\u00f3 este martes la imposici\u00f3n de un &#8220;\u00e1rea de contenci\u00f3n&#8221; de un kil\u00f3metro y medio en el norte del...","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Weschester, New Rochelle, condado, norte, Nueva York, pa\u00eds&, estado, neoyorquino, pa\u00eds, lugares, laboratorio, Rockland, condados, condado, zona, centro, instalaciones, Nassau, Guardia Nacional, Northwell Health, escuelas, Ulster, rueda de prensa, muerte&, instalaci\u00f3n, coronavirus, foco, imposici\u00f3n, contenci\u00f3n&, mayor, labores, \u00e1rea, infecci\u00f3n, kil\u00f3metro, an\u00e1lisis, acci\u00f3n, cuesti\u00f3n, contenci\u00f3n, casos, contagio, vida, reto, tratamiento, limpieza, estrategia, medida, vigor, COVID-19, superficies, superficies, desinfecci\u00f3n, cosas, ayuda, casos, transporte p\u00fablico, servicios, tren, casos, n\u00famero, total, comida, detecci\u00f3n, pruebas, parte, n\u00famero, Coronavirus, Nueva York, ny","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2019\/09\/light_amp_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodallas.com\/2019\/09\/TLMD-guardia-nacional-CM_GettyImages-75274654.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodallas.com");
				googletag.pubads().setTargeting("pageid", "10172063299");
				googletag.pubads().setTargeting("pageid2", "10252030322");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,coronavirus,nueva-york,ny");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/noticias/eeuu/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber/2063299/?amp"><link rel="icon" href="https://media.telemundodallas.com/2019/09/tlmd-dallas.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/tlmd-dallas.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundodallas.com/2019/09/tlmd-dallas.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/tlmd-dallas.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2063299 single-format-standard station-telemundo kxtx has-featured-image deescalating short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=871159672916240&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img
							src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Dark-@3x-3.png?fit=213%2C120"
							alt="Telemundo Dallas (39)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/">Decisión</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundodallas.com/noticias/salud/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundodallas.com/tag/juicio-politico/" class="site-header__trending-nav-item">Juicio Político</a>
					<a href="https://www.telemundodallas.com/noticiero-telemundo-39-edicion-digital/" class="site-header__trending-nav-item">Edición Digital</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2063299" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Plan de cuarentena en New Rochelle: lo que debes saber	</h1>
			<h2 class="article-subtitle">
			El gobernador anunció drásticas medidas, incluyendo la utilización de la Guardia Nacional, ante la emergencia por el coronavirus.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por EFE							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-03-10T18:05:42-05:00">Hace 3 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-03-10T16:10:46-05:00">Actualizado hace 22 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F&#038;Plan%20de%20cuarentena%20en%20New%20Rochelle%3A%20lo%20que%20debes%20saber?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Plan%20de%20cuarentena%20en%20New%20Rochelle%3A%20lo%20que%20debes%20saber&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Plan%20de%20cuarentena%20en%20New%20Rochelle%3A%20lo%20que%20debes%20saber%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:33846,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/869\/819\/Choferes_de_buses_escolares_contraen_coronavirus_en_NY.dfxp&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;QlqVW8vnK_FO&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;2R2_kRmryyZ5&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2019\/09\/Choferes_de_buses_escolares_contraen_coronavirus_en_NY.jpg?crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;a3ZtLZc8_ojs&quot;,&quot;pid_streaming_web_medium&quot;:&quot;2R2_kRmryyZ5&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; 12 DE LA TARDE EN PUNTO BUENAS TARDESS A TODOS LES SALUDAMOS ALLAN VILLAFA\u00d1A &gt;&gt;&gt; Y ODALYS MOLINA EN LONG ISLAND HACE 2 MINUTOS SE DIO A CONOCER QUE DOS CHOFERES DE AUTOBUSES ESCOLARES DIERON POSITIVO AL CORONAVIRUS &gt;&gt;&gt; VAMOS EN DIRECTO CCI\u00d3N NUESTRA COMPA\u00d1ERA CAROLINA ARDILA Y LOS DETALLES DE ESTOS NUEVOS CASOS, CAROLINA ADELANTE. &gt;&gt;&gt; ALLAN Y ODALYS COMO LO DIJERON SON DOS LOS CASOS CONFIRMADOS EN EL CONDADO DE NASSAU DOS CONDUCTORES BUSES QUE DIJERON EN LA RUEDA DE PRENSA QUE EST\u00c1N A DIARIO EN CONTACTO CON 80 ESTUDIANTES, LAS FAMILIAS DE ESTOS ESTUDIANTES QUE ESTUVIERON EN CONTACTO CON LOS CONDUCTORES HAN SIDO CONTACTADAS POR EL DEPARTAMENTO DE SALUD PARA AS\u00cd EVITAR LA PROPAGACI\u00d3N DEL VIRUS. PERO COMO CONSECUENCIA DE ESTO VARIAS ESCUELAS P\u00daBLICAS Y PRIVADAS HAN SIDO CERRADAS. ES IMPORTANTE RESALTAR QUE SEG\u00daN LAS RECOMENDACIONES DEL ESTADO UNA ESCUELA DEBE CERRAR UN D\u00cdA SI UN PROFESOR O ESTUDIANTE RESULTAN CONTAGIADOS ESTAS ESCUELAS QUE DECIDIERON CERRAR EN NASSAU LO HACEN COMO MEDIDA PREVENTIVA Y ES DECISI\u00d3N DEL DISTRITO ESCOLAR PARA EVITAR QUE LA COMUNIDAD EDUCATIVA EST\u00c9 EXPUESTA AL VIRUS. OTRO M\u00c9TODO IMPORTANTE QUE SE MENCIONARON AL RUEDA DE PRENSA LAS PERSONAS MAYORES EL CONDADO EST\u00c1 TOMANDO MEDIDAS DE PRECAUCI\u00d3N EN LOS CENTROS DE SALUD Y DE SERVICIOS PARA PERSONAS DE LA TERCERA EDAD. LA SUPERFICIE SE DESINFECTA CONSTANTEMENTE Y PIDEN AL PERSONAL M\u00c9DICO QUE TRABAJEN EN ESTOS LUGARES Y QUE SE SIENTEN E ENFERMOS EVITAR IR A TRABAJAR SE HABLABAN DE LAS MEDIDAS PREVENTIVAS QUE SE TOMAN EN EL TRANSPORTE P\u00daBLICO ES TODA LA&quot;,&quot;video_id&quot;:&quot;1709234243599_275&quot;,&quot;video_length&quot;:&quot;110877&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1709234243599&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Choferes de buses escolares contraen coronavirus en NY"
	data-vidcid="1:25:2030334"
	data-vidurl="https://www.telemundo47.com/videos/videos-noticias/choferes-de-buses-escolares-contraen-coronavirus-en-ny/2030334/"
			data-islead="true"
		data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;Estados Unidos&quot;,&quot;101&quot;:&quot;Local&quot;,&quot;1392&quot;:&quot;Videos&quot;,&quot;33846&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;54998&quot;:&quot;Coronavirus&quot;,&quot;60302&quot;:&quot;CORONAVIRUS EN NY&quot;,&quot;57590&quot;:&quot;New Rochelle&quot;,&quot;36006&quot;:&quot;Nueva York&quot;,&quot;36730&quot;:&quot;ny&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Las autoridades del condado de Nassau confirmaron los casos mediante una rueda de prensa.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
	<div class="video-flyout__trigger"></div>
</div>
				<div class="article-content rich-text">

					
<p>

El gobernador de Nueva York, Andrew Cuomo, anunció este martes la imposición de un "área de contención" de un kilómetro y medio en el norte del municipio de New Rochelle, en el condado neoyorquino de Westchester, donde se encuentra el mayor "foco de infección del país" del coronavirus, donde ya ha enviado a la Guardia Nacional.</p>

<figure class="wp-block-image forceratio size-large"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://media.telemundo47.com/2019/09/TLMD-new-rochelle-map-get.png?w=1024" alt="TLMD-new-rochelle-map" class="wp-image-4979576" />
					<span class="placeholder"></span>
				</div>
			</div></figure>

<p>"Es una acción dramática, pero es el mayor foco del país y es una cuestión de vida o muerte", dijo Cuomo en rueda de prensa, en la que indicó que la medida entrará en vigor el próximo 12 de marzo y que finalizará el 25 de este mes.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Estados Unidos</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodallas.com/noticias/eeuu/muertes-coronavirus-estados-unidos/2060745/">
							<img class="post__image" src="https://media.telemundodallas.com/2019/09/GettyImages-1208505324-1.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodallas.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 35 min 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodallas.com/noticias/eeuu/muertes-coronavirus-estados-unidos/2060745/">
								<span data-ellipsis="true" data-text="Una muerte en Nueva Jersey eleva a 28 los decesos por coronavirus en Estados Unidos" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Una muerte en Nueva Jersey eleva a 28 los decesos por coronavirus en Estados Unidos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodallas.com/noticias/local/condado-dallas-juez-ordena-recuento-de-votos-del-supermartes/2063275/">
							<img class="post__image" src="https://media.telemundodallas.com/2019/09/dfw-voting-generic-01.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodallas.com/tag/decision-2020/">Decisión 2020</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodallas.com/noticias/local/condado-dallas-juez-ordena-recuento-de-votos-del-supermartes/2063275/">
								<span data-ellipsis="true" data-text="Condado Dallas: Juez ordena recuento de votos del supermartes" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Condado Dallas: Juez ordena recuento de votos del supermartes								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Durante estas dos semanas se cerrarán las escuelas, las grandes superficies y los lugares donde se puedan reunir grandes grupos de personas, dijo Cuomo, que agregó que desplegará a la Guardia Nacional para ayudar en las labores de contención, limpieza y tratamiento del coronavirus.</p>

<p>Hasta el momento, se han detectado 108 casos de contagio del COVID-19 en este municipio.</p>

<p>New Rochelle "es el mayor reto sanitario que tenemos en estos momentos en el estado y necesitamos una estrategia especial", dijo el gobernador antes de explicar que los efectivos de la Guardia Nacional se encargarán, entre otras cosas, de prestar ayuda a los ciudadanos, entregar comida y ayudar en las labores de desinfección.</p>

<p>"Limpiar las superficies (que puedan estar contaminadas por el coronavirus) es muy importante", subrayó.</p>

<p>Cuomo también anunció la instalación de un laboratorio de análisis en la zona para evitar que los habitantes usen los servicios de transporte público. New Rochelle está a menos de 30 minutos en tren a la ciudad de Nueva York.</p>

<p>Asimismo, Cuomo celebró que las autoridades federales hayan permitido al centro médico privado Northwell Health que realice análisis automáticos de detección del coronavirus en sus instalaciones, lo que aumentará considerablemente el número de pruebas que se podrán realizar diariamente.</p>

<p>Por otra parte, el gobernador de Nueva York informó de que el número de casos en todo el estado se ha elevado en las últimas horas a 173, por lo que hay 31 casos más que ayer lunes.</p>

<p>Un total de 108 personas infectadas se encuentran en el condado de Weschester, donde está New Rochelle, otros 36 en Nueva York, 19 en Nassau, 6 en Rockland, 2 en Saratoga y 1 en los condados tanto de Suffolk como de Ulster.

</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/nueva-york/">Nueva York</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/ny/">ny</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F&#038;Plan%20de%20cuarentena%20en%20New%20Rochelle%3A%20lo%20que%20debes%20saber?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Plan%20de%20cuarentena%20en%20New%20Rochelle%3A%20lo%20que%20debes%20saber&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Plan%20de%20cuarentena%20en%20New%20Rochelle%3A%20lo%20que%20debes%20saber%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Feeuu%2Fplan-de-cuarentena-en-new-rochelle-lo-que-debes-saber%2F2063299%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodallas.com/noticias/eeuu/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber/2063299/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_322" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_322', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Dallas, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_906" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_906', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_530" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_530', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1524677480" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_896" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_896', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_279" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_279', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_427" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_427', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo Dallas (39)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043320"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">KXTX Public Inspection File</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">No venda mi información personal</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodallas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Plan de cuarentena en New Rochelle: lo que debes saber";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/eeuu/plan-de-cuarentena-en-new-rochelle-lo-que-debes-saber/2063299/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/category/videos/">
					Multimedia				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">
					KXTX Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575971666g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.9ac0d05bdae70596bd0e.chunk.min.js?m=1583507027g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/nonamp.ac86ff448d165be10884.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.2714825e98b052cd6a15.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.a78b8d2d6526303a88b5.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.00ec3c7cf1e60e95fffd.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.5be790b4c26ccb923d43.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-5911658571253.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/wp-embed.min.js?m=1576198343g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1524677480&#038;tgtid=188de020-5578-a2b4-fdf5-88ca1844fa2e&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596252',post:'2063299',tz:'-5',srv:'www.telemundodallas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2063299' ]);
</script>

</body>
</html>
