<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Texas y Missouri demandan a la administración de Biden para restituir el programa MPP &#8211; Telemundo Dallas (39)</title>
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJydz1sOgyAQheENVa4K8tB0LcyAlcilEUzj7kubdAM+z/m/ZOj7NYSM8XC+UqyVulAbhVhwG2KA3e4nre2MnqSQSR/caC+w5OZzo231qXcZcKjNtlAyxRi+FzhCdD8QS0qlp/OyOKfkxJlZgGkQEyO4Hnm7LD9jARsJk8xph8KPRhgORoORl027t4D9W66MB+/NJHFyqJBpzf7oI9254rMUYuTsA9rRcBI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGZoZmBpbGpsWEWAPIUKXo='></script>
<link rel="https://api.w.org/" href="https://www.telemundodallas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundo40.com/noticias/inmigracion/texas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp/2117739/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="La demanda argumenta que frenar el programa MPP violó la Ley de Procedimiento Administrativo y califica esta acción como &quot;arbitraria y caprichosa&quot;." /><meta property="og:description" content="La demanda argumenta que frenar el programa MPP violó la Ley de Procedimiento Administrativo y califica esta acción como “arbitraria y caprichosa”." /><meta name="twitter:description" content="La demanda argumenta que frenar el programa MPP violó la Ley de Procedimiento Administrativo y califica esta acción como “arbitraria y caprichosa”." /><meta property="og:title" content="Texas y Missouri demandan al gobierno de Biden para restituir el programa MPP" /><meta name="twitter:title" content="Texas y Missouri demandan al gobierno de Biden para restituir el programa MPP" /><meta name="keywords" content="GOBIERNO DE JOE BIDEN, inmigracion, Missouri, MPP, Programa MPP, Texas" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/inmigracion/texas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp/2157084/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/inmigracion/texas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp/2157084/" /><meta name="sailthru.title" content="Texas y Missouri demandan a la administración de Biden para restituir el programa MPP" /><meta name="sailthru.description" content="La demanda argumenta que frenar el programa MPP violó la Ley de Procedimiento Administrativo y califica esta acción como &quot;arbitraria y caprichosa&quot;." /><meta name="sailthru.tags" content="GOBIERNO DE JOE BIDEN, inmigracion, Missouri, MPP, Programa MPP, Texas" /><meta name="sailthru.tags" content="GOBIERNO DE JOE BIDEN, inmigracion, Missouri, MPP, Programa MPP, Texas" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-04-13T11:13:00+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i0.wp.com/media.telemundodallas.com/2021/03/GettyImages-1231772556.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/media.telemundodallas.com/2021/03/GettyImages-1231772556.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/inmigracion\/texas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp\/2157084\/","headline":"Texas y Missouri demandan al gobierno de Biden para restituir el programa MPP","datePublished":"2021-04-13T11:13:00","dateModified":"2021-04-13T11:13:00","description":"La demanda argumenta que frenar el programa MPP viol\u00f3 la Ley de Procedimiento Administrativo y califica esta acci\u00f3n como \"arbitraria y caprichosa\".","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"GOBIERNO DE JOE BIDEN, inmigracion, Missouri, MPP, Programa MPP, Texas","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2019\/09\/light_amp_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodallas.com\/2021\/03\/GettyImages-1231772556.jpg?quality=85&strip=all&resize=1024%2C675","width":1024},"author":{"@type":"Person","name":"TELEMUNDO 40,Alyssa M\u00e9ndez"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/inmigracion","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/inmigracion","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/inmigracion","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/inmigracion","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/inmigracion","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/inmigracion","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodallas.com");
				googletag.pubads().setTargeting("pageid", "10172157084");
				googletag.pubads().setTargeting("pageid2", "10232117739");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "inmigracion");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,inmigracion,gobierno-de-joe-biden,inmigracion,missouri,mpp,programa-mpp,texas");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,inmigracion");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/noticias/inmigracion/texas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp/2157084/?amp"><link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2157084 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img
							src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Dark-@3x-3.png?fit=213%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Dallas (39)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Decisión" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/">Decisión</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Regístrate para vacuna contra COVID-19" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/local/como-registrarse-para-vacunarse-contra-el-covid-19-en-el-norte-de-texas/2133214/" class="site-header__trending-nav-item">Regístrate para vacuna contra COVID-19</a>
					<a data-lid="Inmigración" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a data-lid="Educación" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/regreso-a-clases/" class="site-header__trending-nav-item">Educación</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2142795/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/salud/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Lucha contra el hambre" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/lucha" class="site-header__trending-nav-item">Lucha contra el hambre</a>
					<a data-lid="Contáctanos" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/conectate/" class="site-header__trending-nav-item">Contáctanos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2157084" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/inmigracion/">inmigracion</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Texas y Missouri demandan al gobierno de Biden para restituir el programa MPP	</h1>
			<h2 class="article-subtitle">
			La demanda argumenta que frenar el programa MPP violó la Ley de Procedimiento Administrativo y califica esta acción como "arbitraria y caprichosa".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodallas.com?s=Autor%3A%20%22TELEMUNDO%2040%22">TELEMUNDO 40</a> y Alyssa Méndez							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-04-13T16:13:00-05:00">Hace 1 hora </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F&#038;Texas%20y%20Missouri%20demandan%20al%20gobierno%20de%20Biden%20para%20restituir%20el%20programa%20MPP?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Texas%20y%20Missouri%20demandan%20al%20gobierno%20de%20Biden%20para%20restituir%20el%20programa%20MPP&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Texas%20y%20Missouri%20demandan%20al%20gobierno%20de%20Biden%20para%20restituir%20el%20programa%20MPP%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			src="https://media.telemundodallas.com/2021/03/GettyImages-1231772556.jpg?quality=85&#038;strip=all&#038;resize=850%2C478"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
					</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>TEXAS- El Procurador General de Texas, Ken Paxton, y el Procurador General de Missouri, Eric Schmitt, presentaron este martes una demanda contra la Administración de Biden para restablecer los Protocolos de Protección al Migrante (MPP) con la finalidad de "frenar la crisis criminal y humanitaria en la frontera". </p>

<p>De acuerdo con la Oficina del Procurador General de Texas, el MPP restringe la capacidad de los inmigrantes indocumentados de permanecer en los Estados Unidos durante los procedimientos de inmigración. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-39/id591460673?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo39&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Conforme a la procuraduría, la restitución del programa "reduce en gran medida la carga que soportan las agencias estatales y federales encargadas de defender nuestra frontera".</p>

<p>El MPP fue promulgado por el ahora expresidente Trump en 2019 y se aplicó "a los extranjeros que no tienen derecho legal a ingresar a los Estados Unidos, pero que parten de un tercer país y transitan por México para llegar a la frontera terrestre de los Estados Unidos," según indicó la procuraduría de Texas en un comunicado.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Arizona demanda a Gobierno de Biden para frenar construcción del muro en la frontera" href="https://www.telemundodallas.com/noticias/inmigracion/arizona-demanda-a-gobierno-de-biden-para-frenar-construccion-del-muro-en-la-frontera/2156816/">
							<img class="post__image" src="https://media.telemundodallas.com/2021/03/gila-declara-estado-de-emergencia-arizona-frontera-mexico.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="inmigracion" class="post__tag" href="https://www.telemundodallas.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								Hace 23 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Arizona demanda a Gobierno de Biden para frenar construcción del muro en la frontera" class="post__title--link" href="https://www.telemundodallas.com/noticias/inmigracion/arizona-demanda-a-gobierno-de-biden-para-frenar-construccion-del-muro-en-la-frontera/2156816/">
								<span data-ellipsis="true" data-text="Arizona demanda a Gobierno de Biden para frenar construcción del muro en la frontera" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Arizona demanda a Gobierno de Biden para frenar construcción del muro en la frontera								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Demanda acusa al gobierno de Biden de poner en riesgo a los estadounidenses" href="https://www.telemundodallas.com/noticias/eeuu/texas-louisiana-acusan-al-gobierno-de-biden-de-poner-en-riesgo-a-los-estadounidenses-en-demanda-por-suspension-deportaciones/2155537/">
							<img class="post__image" src="https://media.telemundodallas.com/2021/03/tlmd-biden-epa-asesores-1.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="inmigracion" class="post__tag" href="https://www.telemundodallas.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								6 Abr							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Demanda acusa al gobierno de Biden de poner en riesgo a los estadounidenses" class="post__title--link" href="https://www.telemundodallas.com/noticias/eeuu/texas-louisiana-acusan-al-gobierno-de-biden-de-poner-en-riesgo-a-los-estadounidenses-en-demanda-por-suspension-deportaciones/2155537/">
								<span data-ellipsis="true" data-text="Demanda acusa al gobierno de Biden de poner en riesgo a los estadounidenses" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Demanda acusa al gobierno de Biden de poner en riesgo a los estadounidenses								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La demanda argumenta que frenar el programa MPP por parte de la Administración de Biden violó la Ley de Procedimiento Administrativo y califica esta acción como "arbitraria y caprichosa".</p>

<p>“El presidente Biden podría remediar de inmediato la afluencia de delitos que cruzan nuestra frontera restableciendo los Protocolos de Protección al Migrante. Los delincuentes peligrosos se están aprovechando de la falta de aplicación de la ley y está dando lugar a la trata de personas, el contrabando, una gran cantidad de delitos violentos y una carga masiva y sin precedentes para los programas estatales y federales por los que los contribuyentes deben pagar la factura ”, dijo el Procurador General Paxton. “No podemos permitir que esta anarquía destruya nuestras comunidades por más tiempo. El presidente Biden debe actuar," agregó.</p>

<p><strong><span style="text-decoration: underline"><a href="https://www.texasattorneygeneral.gov/sites/default/files/images/admin/2021/Press/Complaint.pdf" target="_blank" rel="noreferrer noopener">Lee la copia de la demanda aquí</a></span></strong>.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/inmigracion/">inmigracion</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/texas/">Texas</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/gobierno-de-joe-biden/">GOBIERNO DE JOE BIDEN</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/missouri/">Missouri</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/mpp/">MPP</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F&#038;Texas%20y%20Missouri%20demandan%20al%20gobierno%20de%20Biden%20para%20restituir%20el%20programa%20MPP?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Texas%20y%20Missouri%20demandan%20al%20gobierno%20de%20Biden%20para%20restituir%20el%20programa%20MPP&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Texas%20y%20Missouri%20demandan%20al%20gobierno%20de%20Biden%20para%20restituir%20el%20programa%20MPP%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Finmigracion%2Ftexas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp%2F2157084%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_796" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_796', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Dallas, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_519" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_519', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_142" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_142', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1524677480" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_279" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_279', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_889" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_889', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_237" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_237', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043320"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132577"><a href="https://www.telemundodallas.com/conectate/">Conoce al equipo</a></li>
<li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">KXTX Public Inspection File</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">No venda mi información personal</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2120518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120518"><a href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodallas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "inmigracion";
			_sf_async_config.authors  = "TELEMUNDO 40, Alyssa M\u00e9ndez";
			_sf_async_config.title    = "Texas y Missouri demandan al gobierno de Biden para restituir el programa MPP";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2157084' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-kxtx\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/inmigracion/texas-y-missouri-demandan-a-la-administracion-de-biden-para-restituir-el-programa-mpp/2157084/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Noticiero Telemundo 39 Edición Digital" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a data-lid="Contigo Primero en las Redes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero/">
					Contigo Primero en las Redes				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/fotosyvideos/">
					Videos				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Noticias del Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="HAZTE CONTAR" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/censo-2020/">
					HAZTE CONTAR				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Reporte Azul y Plata" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Conoce al equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/conectate/">
					Conoce al equipo				</a>
							<a data-lid="KXTX Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">
					KXTX Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Envía tu caso para Telemundo Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697558g'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?m=1604003472g'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003472j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.8d82674c1a839fec5369.chunk.min.js?m=1617905362g'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.ba3495ff38e4170716d5.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.d090614c2686003f4c15.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.87996c045248cb068b07.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/analytics.a879c997ef6c5639e896.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-5911658571253.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/wp-embed.min.js?m=1604003472g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1524677480&#038;tgtid=188de020-5578-a2b4-fdf5-88ca1844fa2e&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596252',post:'2157084',tz:'-5',srv:'www.telemundodallas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2157084' ]);
</script>

</body>
</html>
