<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Gobierno Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas &#8211; Telemundo Dallas (39)</title>
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJyd0UluAyEQBdALpZnpYRH5LEUBNjJDC2hFvn2woywieRH1toanUn36tU8hYzysaxRboza0Tk0seJ9iMBXqg7b+iI6kkMkY+KBjA0vuLneajmmPxzXkRpuDijfqIrQecK/u13qidZS7s9NeWm/Tj/5S21u231wa52SDYwp6KJliDM+OOUK0LzKXDGknwMC7RYtFbdyuFqVb2WkTS0olk4WvXnBl7LZ5NMBW9EjwduT7afkai4FI9IzeKw1MbtJxNo718rQJdTx6BCPkrPTixWK19FKA8Pw9+t+0PKAbMf0N6JI++cz1qrhW7Bs4M8sm' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEH6srMS84pTUktBinIKixNLaqEUjAFxBsL1GGfa2toZmhmYGlsamSZBQBnkTX8'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?m=1604003494g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/analytics.0cf91da8da084b68cc88.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundodallas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/telemundo/noticias/la-casa-blanca/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas/1994331/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="El gobierno Biden-Harris anunciará nuevas acciones para ayudar a las escuelas a reabrir de forma segura y satisfacer las necesidades de los estudiantes." /><meta property="og:description" content="El secretario de Educación también anunciará que, como parte de este esfuerzo, viajará a los distritos escolares locales durante las próximas semanas para escucharlos y aprender de ellos." /><meta name="twitter:description" content="El secretario de Educación también anunciará que, como parte de este esfuerzo, viajará a los distritos escolares locales durante las próximas semanas para escucharlos y aprender de ellos." /><meta property="og:title" content="El gobierno de Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas" /><meta name="twitter:title" content="El gobierno de Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas" /><meta name="keywords" content="BIDEN EN LA CASA BLANCA, digital T44, Miguel Cardona, Plan de rescate de EEUU, REAPERTURA DE ESCUELAS" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/la-casa-blanca/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas/2152376/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/la-casa-blanca/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas/2152376/" /><meta name="sailthru.title" content="Gobierno Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas" /><meta name="sailthru.description" content="El gobierno Biden-Harris anunciará nuevas acciones para ayudar a las escuelas a reabrir de forma segura y satisfacer las necesidades de los estudiantes." /><meta name="sailthru.tags" content="BIDEN EN LA CASA BLANCA, digital T44, Miguel Cardona, Plan de rescate de EEUU, REAPERTURA DE ESCUELAS" /><meta name="sailthru.tags" content="BIDEN EN LA CASA BLANCA, digital T44, Miguel Cardona, Plan de rescate de EEUU, REAPERTURA DE ESCUELAS" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-03-24T04:10:37+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="555" /><meta property="og:image" content="https://i1.wp.com/media.telemundodallas.com/2021/03/GettyImages-1231492330.jpg?fit=1024%2C555&amp;quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/media.telemundodallas.com/2021/03/GettyImages-1231492330.jpg?fit=1024%2C555&amp;quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas\/2152376\/","headline":"El gobierno de Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas","datePublished":"2021-03-24T04:10:37","dateModified":"2021-03-24T04:10:37","description":"El gobierno Biden-Harris anunciar\u00e1 nuevas acciones para ayudar a las escuelas a reabrir de forma segura y satisfacer las necesidades de los estudiantes.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"BIDEN EN LA CASA BLANCA, digital T44, Miguel Cardona, Plan de rescate de EEUU, REAPERTURA DE ESCUELAS","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2019\/09\/light_amp_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodallas.com\/2021\/03\/GettyImages-1231492330.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas\/2152376\/","description":"El secretario de Educaci\u00f3n tambi\u00e9n anunciar\u00e1 que, como parte de este esfuerzo, viajar\u00e1 a los distritos escolares locales durante las pr\u00f3ximas semanas para escucharlos y aprender de ellos.","duration":"PT02M33S","name":"El gobierno de Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas","thumbnailUrl":"https:\/\/media.telemundodallas.com\/2021\/03\/GettyImages-1231492330.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-03-24T04:10:37"},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/la-casa-blanca","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/la-casa-blanca","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodallas.com");
				googletag.pubads().setTargeting("pageid", "10172152376");
				googletag.pubads().setTargeting("pageid2", "10031994331");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "la-casa-blanca");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,la-casa-blanca,biden-en-la-casa-blanca,digital-t44,miguel-cardona,plan-de-rescate-de-eeuu,reapertura-de-escuelas");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,la-casa-blanca");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/noticias/la-casa-blanca/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas/2152376/?amp"><link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2152376 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=871159672916240&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img
							src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Dark-@3x-3.png?fit=213%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Dallas (39)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Decisión" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/">Decisión</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Regístrate para vacuna contra COVID-19" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/local/como-registrarse-para-vacunarse-contra-el-covid-19-en-el-norte-de-texas/2133214/" class="site-header__trending-nav-item">Regístrate para vacuna contra COVID-19</a>
					<a data-lid="Inmigración" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a data-lid="Educación" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/regreso-a-clases/" class="site-header__trending-nav-item">Educación</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2142795/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/salud/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Lucha contra el hambre" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/lucha" class="site-header__trending-nav-item">Lucha contra el hambre</a>
					<a data-lid="Contáctanos" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/conectate/" class="site-header__trending-nav-item">Contáctanos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2152376" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/reapertura-de-escuelas/">REAPERTURA DE ESCUELAS</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		El gobierno de Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas	</h1>
			<h2 class="article-subtitle">
			El secretario de Educación también anunciará que, como parte de este esfuerzo, viajará a los distritos escolares locales durante las próximas semanas para escucharlos y aprender de ellos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-03-24T09:10:37-05:00">Hace 14 min </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F&#038;El%20gobierno%20de%20Biden%20anuncia%20nuevas%20acciones%20y%20%2481%2C000%20millones%20para%20reapertura%20de%20escuelas?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20gobierno%20de%20Biden%20anuncia%20nuevas%20acciones%20y%20%2481%2C000%20millones%20para%20reapertura%20de%20escuelas&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20gobierno%20de%20Biden%20anuncia%20nuevas%20acciones%20y%20%2481%2C000%20millones%20para%20reapertura%20de%20escuelas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2004013&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:26995,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/201\/671\/3239238989.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/201\/671\/3239238989-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;egYMeWrRliGR&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;t9u1K4Yyw_B1&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2020\/07\/DIT-OTS-NAT-NEWS-CDC-SALMONELLA-OUTBREAK-072220-JD-THUMB.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;o_WvZ4I5xPGj&quot;,&quot;pid_streaming_web_medium&quot;:&quot;t9u1K4Yyw_B1&quot;,&quot;subtitle&quot;:&quot;La agencia del gobierno federal dijo que el porcentaje de contagios entre los menores de edad es bajo.&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;LUNES, LOS MIEMBROS DE LA JUNTA ACORDARON EL NUEVO D\u00edA SER\u00e1 EL PR\u00f3XIMO 24 DE AGOSTO. PR\u00f3XIMO 24 DE AGOSTO. &gt;&gt;&gt; EL REGRESO A CLASES DE OTO\u00f1O. &gt;&gt;&gt; NO ETASR\u00edAN EN PELIRGO, . &gt; IVETTE SE NOS UNE CON LOS DETALLES. &gt;&gt;&gt; MUY BUENOS D\u00edAS, EL CDC ABOGA POR LA REAPERTURA DE LAS ESCUELAS EN UN MOMENTO DONDE VARIOS DISTRITOS ESCOLARES A\u00faN NO TOMAN UNA DECISI\u00f3N DEFINITIVA. &gt;&gt;&gt; LAS PAUTRAS DE LOS CENTROS PARA EL CONTROL Y PREVENCI\u00f3N DE ENFERMEDADES DESCRIBEN LOS ENFERMEDADES DESCRIBEN LOS RIESGOS EMOCIONALES DE MANTENER A LOS ESTUDIANTE,S EL M\u00e1S RECIENTE INFORME REVELA EL 17 DE JULIO DEL 2020 EN ESTADOS UNIDOS JULIO DEL 2020 EN ESTADOS UNIDOS LOS NI\u00f1OS Y ADOLESCENTES MENORES DE 18 A\u00f1OS REPRESENTAN MENOS DEL 7 POR CIENTO DE LOS CASOS DE COVID-19 Y EL 0,1 POR CIENTO DE LAS MUERTES, MUCHOS PADRES DE FAMILIA EST\u00e1N ALARMADOS ANTE EL CRECIENTE N\u00faMERO DE CONTAGIOS EN EL SUR DE LA FLORIDA. &gt;&gt;&gt; YO PIENSO ESTAR\u00edA BIEN EN &gt;&gt;&gt; YO PIENSO ESTAR\u00edA BIEN EN L\u00edNEA HASTA QUE TODO SE VEA M\u00e1S TRANQUILOEN CUANTO A LOS CASOS. &gt;&gt;&gt; ENTIENDO NO SE VAN A CONTAGIAR, CORRER\u00edAN UN RIESGO MUCHO MARTES ALTO QUE LOS NI\u00f1OS. MUCHO MARTES ALTO QUE LOS NI\u00f1OS. &gt;&gt;&gt; ALGUNOS DE LOS DISTRITOS &gt;&gt;&gt; ALGUNOS DE LOS DISTRITOS ECSOLARES ANUNCIARON QUE DAR\u00e1N CLASES DE MANERA VIRTUAL. &gt;&gt;&gt; ESPERON TOMEN LA DECISI\u00f3N CORRECTA DIJO EL PRESIDENTE CORRECTA DIJO EL PRESIDENTE DONALD TRUMP QUE LOS FONDOS DEBER\u00edAN SER DESVIADOS A LOS PADRES . &gt;&gt;&gt; LO QUE QUEREMOS ES &gt;&gt;&gt; LO QUE QUEREMOS ES ASEGURARNOS QUE NESTOS NI\u00f1OS ASEGURARNOS QUE NESTOS NI\u00f1OS EST\u00e9N GUARDADOS. &gt;&gt;&gt; ANUNCIARON VARIAS GU\u00edAS PARA LAS ESCUELAS .&quot;,&quot;video_id&quot;:&quot;1767589443604_272&quot;,&quot;video_length&quot;:&quot;153354&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1767589443604&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Los CDC emiten normas para la reapertura de las escuelas en EEUU"
	data-vidcid="1:17:2097649"
	data-vidurl="https://www.telemundodallas.com/videos/videos-noticias/los-cdc-emiten-normas-para-la-reapertura-de-las-escuelas-en-eeuu/2097649/"
			data-islead="true"
		data-catnames="{&quot;142&quot;:&quot;Videos&quot;,&quot;16336&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;26995&quot;:&quot;Coronavirus&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;La agencia del gobierno federal dijo que el porcentaje de contagios entre los menores de edad es bajo.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>WASHINGTON - El gobierno del presidente Joe Biden  anunciará nuevas acciones para ayudar a las escuelas a reabrir de forma segura y satisfacer las necesidades de los estudiantes.</p>

<p>El presidente Biden anunciará $81,000 millones en fondos del Plan de Rescate Estadounidense que se entregará este miércoles a los estados para la reapertura de escuelas.</p>

<p>Este miércoles en la Cumbre Nacional de Reapertura de Escuelas Seguras organizada por el Departamento de Educación de EEUU, el presidente Biden y el secretario de Educación Miguel Cardona anunciarán los pasos adicionales que está tomando el gobierno Biden-Harris para ayudar a las escuelas a reabrir de manera segura y rápida y satisfacer las necesidades de todos los estudiantes.</p>

<p>El presidente Biden anunciará este miércoles que se entregarán $81,000 millones de fondos del Plan de Rescate de EEUU a los 50 estados, el Distrito de Columbia y el Estado Libre Asociado de Puerto Rico para apoyar sus esfuerzos para que los estudiantes regresen al aula de manera segura en persona, y abordar las necesidades académicas, sociales, emocionales y de salud mental de todos los estudiantes. </p>

<p>El Secretario Cardona también anunciará el lanzamiento de una nueva Colaboración de Aprendizaje y Enriquecimiento de Verano, una asociación entre el Departamento y el Consejo de Directores Escolares del Estado y la Asociación Nacional de Gobernadores, para ayudar a los estados a utilizar los fondos ARP para desarrollar el aprendizaje y el enriquecimiento de verano de alta calidad, con un enfoque en abordar las necesidades de los grupos de estudiantes afectados de manera desproporcionada por COVID-19.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-39/id591460673?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo39&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Los anuncios de este miércoles son parte del esfuerzo más amplio del gobierno Biden-Harris para brindar a los estados, escuelas y comunidades los recursos y el apoyo que necesitan para regresar al aprendizaje en persona de manera segura y rápida, y lograr el objetivo del presidente de <a href="https://www.telemundodenver.com/noticias/la-casa-blanca/biden-promete-reapertura-de-escuelas-desde-preescolar-hasta-octavo-grado/2125464/">reabrir la mayoría de las escuelas K- 8 escuelas dentro de los primeros 100 días de la administración. </a></p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2004013&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/201\/671\/3239238989.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/201\/671\/3239238989-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;egYMeWrRliGR&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;t9u1K4Yyw_B1&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2020\/07\/DIT-OTS-NAT-NEWS-CDC-SALMONELLA-OUTBREAK-072220-JD-THUMB.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;o_WvZ4I5xPGj&quot;,&quot;pid_streaming_web_medium&quot;:&quot;t9u1K4Yyw_B1&quot;,&quot;subtitle&quot;:&quot;La agencia del gobierno federal dijo que el porcentaje de contagios entre los menores de edad es bajo.&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;LUNES, LOS MIEMBROS DE LA JUNTA ACORDARON EL NUEVO D\u00edA SER\u00e1 EL PR\u00f3XIMO 24 DE AGOSTO. PR\u00f3XIMO 24 DE AGOSTO. &gt;&gt;&gt; EL REGRESO A CLASES DE OTO\u00f1O. &gt;&gt;&gt; NO ETASR\u00edAN EN PELIRGO, . &gt; IVETTE SE NOS UNE CON LOS DETALLES. &gt;&gt;&gt; MUY BUENOS D\u00edAS, EL CDC ABOGA POR LA REAPERTURA DE LAS ESCUELAS EN UN MOMENTO DONDE VARIOS DISTRITOS ESCOLARES A\u00faN NO TOMAN UNA DECISI\u00f3N DEFINITIVA. &gt;&gt;&gt; LAS PAUTRAS DE LOS CENTROS PARA EL CONTROL Y PREVENCI\u00f3N DE ENFERMEDADES DESCRIBEN LOS ENFERMEDADES DESCRIBEN LOS RIESGOS EMOCIONALES DE MANTENER A LOS ESTUDIANTE,S EL M\u00e1S RECIENTE INFORME REVELA EL 17 DE JULIO DEL 2020 EN ESTADOS UNIDOS JULIO DEL 2020 EN ESTADOS UNIDOS LOS NI\u00f1OS Y ADOLESCENTES MENORES DE 18 A\u00f1OS REPRESENTAN MENOS DEL 7 POR CIENTO DE LOS CASOS DE COVID-19 Y EL 0,1 POR CIENTO DE LAS MUERTES, MUCHOS PADRES DE FAMILIA EST\u00e1N ALARMADOS ANTE EL CRECIENTE N\u00faMERO DE CONTAGIOS EN EL SUR DE LA FLORIDA. &gt;&gt;&gt; YO PIENSO ESTAR\u00edA BIEN EN &gt;&gt;&gt; YO PIENSO ESTAR\u00edA BIEN EN L\u00edNEA HASTA QUE TODO SE VEA M\u00e1S TRANQUILOEN CUANTO A LOS CASOS. &gt;&gt;&gt; ENTIENDO NO SE VAN A CONTAGIAR, CORRER\u00edAN UN RIESGO MUCHO MARTES ALTO QUE LOS NI\u00f1OS. MUCHO MARTES ALTO QUE LOS NI\u00f1OS. &gt;&gt;&gt; ALGUNOS DE LOS DISTRITOS &gt;&gt;&gt; ALGUNOS DE LOS DISTRITOS ECSOLARES ANUNCIARON QUE DAR\u00e1N CLASES DE MANERA VIRTUAL. &gt;&gt;&gt; ESPERON TOMEN LA DECISI\u00f3N CORRECTA DIJO EL PRESIDENTE CORRECTA DIJO EL PRESIDENTE DONALD TRUMP QUE LOS FONDOS DEBER\u00edAN SER DESVIADOS A LOS PADRES . &gt;&gt;&gt; LO QUE QUEREMOS ES &gt;&gt;&gt; LO QUE QUEREMOS ES ASEGURARNOS QUE NESTOS NI\u00f1OS ASEGURARNOS QUE NESTOS NI\u00f1OS EST\u00e9N GUARDADOS. &gt;&gt;&gt; ANUNCIARON VARIAS GU\u00edAS PARA LAS ESCUELAS .&quot;,&quot;video_id&quot;:&quot;1767589443604_732&quot;,&quot;video_length&quot;:&quot;153354&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1767589443604&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Los CDC emiten normas para la reapertura de las escuelas en EEUU" data-vidcid="1:3:1922058" data-vidurl="https://ots.nbcwpshield.com/telemundo/historias-destacadas/los-cdc-emiten-normas-para-la-reapertura-de-las-escuelas-en-eeuu/1922058/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;79&quot;:&quot;La Casa Blanca&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;9621&quot;:&quot;Noticias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;82327&quot;:&quot;BIDEN EN LA CASA BLANCA&quot;,&quot;18401&quot;:&quot;CDC&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;25826&quot;:&quot;Coronavirus en EEUU&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;81276&quot;:&quot;digital T44&quot;,&quot;41726&quot;:&quot;Directrices&quot;,&quot;24568&quot;:&quot;Escuelas&quot;,&quot;78792&quot;:&quot;Miguel Cardona&quot;,&quot;85559&quot;:&quot;Plan de rescate de EEUU&quot;,&quot;33750&quot;:&quot;Reapertura&quot;,&quot;53219&quot;:&quot;REAPERTURA DE ESCUELAS&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La agencia del gobierno federal dijo que el porcentaje de contagios entre los menores de edad es bajo." data-ellipsis="false">
							La agencia del gobierno federal dijo que el porcentaje de contagios entre los menores de edad es bajo.
						</div>
<p>El secretario Cardona también anunciará que, como parte de este esfuerzo, viajará a los distritos escolares locales durante las próximas semanas para escucharlos y aprender de ellos, y para ayudar a más escuelas y distritos en sus esfuerzos por reabrir y permanecer abiertos. Luego, el secretario informará a la Casa Blanca sobre lo que aprenda.</p>

<p>“Mi principal prioridad es que los estudiantes regresen al aula para recibir instrucción en persona de manera segura y rápida”, dijo el secretaria Cardona.</p>

<p>“Sigo escuchando a estudiantes y educadores de todo el país que están ansiosos por volver al aprendizaje en persona, y estos recursos ayudarán a las escuelas no solo a reabrir de manera segura, sino también a apoyar a los estudiantes que se estaban quedando atrás incluso antes de la pandemia. A medida que los estados y las escuelas utilizan los fondos del American Rescue Plan para reabrir sus puertas, el Departamento de Educación se compromete a ayudarlos a crear programas exitosos que lleguen a los estudiantes más necesitados esta primavera, verano y otoño ".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2050640&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:34,&quot;nbc_primary_tag_id&quot;:89,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;23&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:138&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/605\/387\/2589127524.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/605\/387\/2589127524-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Oiq_Rn24G75D&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;39JIYQ0z8jmx&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2019\/09\/2589127524-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;39JIYQ0z8jmx&quot;,&quot;pid_streaming_web_medium&quot;:&quot;hCeeLu2f7_ua&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;Y UNO DE TEXAS ANUNCIA QUE LAS Y UNO DE TEXAS ANUNCIA QUE LAS ESCUELAS P\u00faBLICAS VAN A PODER A REGRESAR A CLASES PARA ESTE TORNEO. UNA ASESINO AUMENTANDO LOS CASOS POR CORONAVIRUS PARA PRECISAR SI ES PR\u00e1CTICO CON PRECISAR SI ES PR\u00e1CTICO CON NUESTROS QUE SE REMITE PRESENTE SINO PRECIPITADA BUENAS TARDES EN ESTOS MOMENTOS MUCHOS SE PREPARAN PARA EL A\u00f1O ESCOLAR 2021 PERO CON LA SORPRESA DE QUE PODR\u00e1 REGRESAR A CLASES ESTE MISMO A\u00f1O ALGO QUE ES ALARMANTE PARA AUTORIDADES EDUCATIVAS. &gt;&gt;&gt; ABRIR SIN PLAN PUEDE COSTARLE LA VIDA A ALGUIEN. EN UNA CARTA DE LA FEDERACI\u00f3N AMERICANA DE MAESTROS EN TEXAS GRACIAS AL GOBERNADOR PUNTO DE GRACIAS AL GOBERNADOR PUNTO DE ESQUERRA QUE DEBE DE REALIZAR UN PLAN AL AMBIENTE EDUCATIVO EN LA CARTA EXPLICARON QUE LA SE CONFUNDIR DE QUE LOS EDUCADORES EST\u00e1N DESEOSOS DE REGRESAR A SUS SALONES Y DAR CLASES DE ESTUDIANTES EN PERSONAS NO QUIEREN HACER SIN UN PLAN QUE PROTEGE ADECUADAMENTE TU CEREBRO QUE INCORPORAN LAS MEDIAS QUE INCORPORAN LAS MEDIAS NECESARIAS PARA ASEGURAR QUE LAS ESCUELAS NO SEAN UN FOCO DE INFECCI\u00f3N PUEDEN EST\u00e9TICA CON LA PRESIDENTA DE ESTA FEDERACI\u00f3N EN MCALLEN NOS COMENT\u00f3 LO ALARMANTE QUE REGRESARA LOS MATES Y ALUMNOS A LAS ESCUELAS CON LOS CASOS AUMENTANDO D\u00edA CON D\u00edA. LO \u00faNICO QUE NOS HIJO HIZO FUE TRASTORNAR A TODOS. ESO FUE LO QUE HICIERON NOS SENTIMOS TRASTORNADOS DESPU\u00e9S DE TRASTORNADOS DESPU\u00e9S DE COMUNICAR QUE VAMOS A ABRIR PERO NO DECIRNOS ESPEC\u00edFICAMENTE C\u00f3MO SE VA ABRIR EL DISTRITO ESCOLAR EN MCALLEN PUSO EN SU P\u00e1GINA DE INTERNET EL PROTOCOLO QU\u00e9 SEGUIR SIN QUE REGRESAN ESTUDIANTES Y MAESTROS A LA ESCUELA PERO NO TODOS LOS DISTRITOS ENCUENTRAN LISTAS EN ESTOS MOMENTOS.. LO HACE ESTAR SEGURO DE LOS ALEGRES ARABESCO DE LA EN QU\u00e9 SE ARABESCO DE LA EN QU\u00e9 SE BASARON EN DECIR QUE EST\u00e1N SEGURAS. QUE SIGUIENTE HICIERA DE LA CAPITALIDAD HOSPITALARIO LAS CAMAS EN CUIDADOS INTENSIVOS LOS PLANES DE PASAR A LA SIGUIENTE FASE DE REAPERTURA DEL&quot;,&quot;video_id&quot;:&quot;1755127875904_605&quot;,&quot;video_length&quot;:&quot;136770&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1755127875904&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Maestros reaccionan al anuncio de reapertura de escuelas en Texas" data-vidcid="1:3:1912730" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/texas/maestros-reaccionan-a-anuncio-de-reapertura-de-escuelas-en-texas/1912730/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;3162&quot;:&quot;Texas&quot;}" data-tagnames="{&quot;30226&quot;:&quot;coronavirus en el Valle&quot;,&quot;28812&quot;:&quot;CORONAVIRUS EN TEXAS&quot;,&quot;89&quot;:&quot;texas&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El anuncio del gobernador de Texas sobre la reapertura de las escuelas para el año académico 2020-2021 ha generado reacciones entre los maestros." data-ellipsis="false">
							El anuncio del gobernador de Texas sobre la reapertura de las escuelas para el año académico 2020-2021 ha generado reacciones entre los maestros.
						</div>
<h2 class="wp-block-nbc-section-heading"><strong>Más detalles sobre los anuncios incluyen:</strong></h2>

<p>El fondo de Ayuda de Emergencia para Escuelas Primarias y Secundarias (ARP ESSER) del <em>American Rescue Plan</em> proporciona $122,000 millones en ayuda para que las escuelas de Pre-K-12 vuelvan a abrir de manera segura y aborden las necesidades académicas, sociales, emocionales y de salud mental de sus estudiantes. </p>

<p>El resto de los fondos de ARP ESSER estarán disponibles después de que los estados presenten al Departamento los planes que están desarrollando e implementando para usar los fondos de ARP ESSER para reabrir escuelas de manera segura y satisfacer las necesidades de los estudiantes.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/reapertura-de-escuelas/">REAPERTURA DE ESCUELAS</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/digital-t44/">digital T44</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/biden-en-la-casa-blanca/">BIDEN EN LA CASA BLANCA</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/plan-de-rescate-de-eeuu/">Plan de rescate de EEUU</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/miguel-cardona/">Miguel Cardona</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F&#038;El%20gobierno%20de%20Biden%20anuncia%20nuevas%20acciones%20y%20%2481%2C000%20millones%20para%20reapertura%20de%20escuelas?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20gobierno%20de%20Biden%20anuncia%20nuevas%20acciones%20y%20%2481%2C000%20millones%20para%20reapertura%20de%20escuelas&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20gobierno%20de%20Biden%20anuncia%20nuevas%20acciones%20y%20%2481%2C000%20millones%20para%20reapertura%20de%20escuelas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fgobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas%2F2152376%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodallas.com/noticias/la-casa-blanca/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas/2152376/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_680" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_680', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Dallas, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_311" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_311', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_867" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_867', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1524677480" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_984" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_984', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_737" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_737', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_936" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_936', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043320"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132577"><a href="https://www.telemundodallas.com/conectate/">Conoce al equipo</a></li>
<li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">KXTX Public Inspection File</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">No venda mi información personal</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2120518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120518"><a href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}
	})();
	</script>
			<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodallas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "la-casa-blanca";
			_sf_async_config.authors  = "TELEMUNDO Digital";
			_sf_async_config.title    = "El gobierno de Biden anuncia nuevas acciones y $81,000 millones para reapertura de escuelas";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2152376' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-kxtx\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/la-casa-blanca/gobierno-biden-anuncia-nuevas-acciones-y-81000-millones-para-reapertura-de-escuelas/2152376/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Noticiero Telemundo 39 Edición Digital" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a data-lid="Contigo Primero en las Redes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero/">
					Contigo Primero en las Redes				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/fotosyvideos/">
					Videos				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Noticias del Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="HAZTE CONTAR" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/censo-2020/">
					HAZTE CONTAR				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Reporte Azul y Plata" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Conoce al equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/conectate/">
					Conoce al equipo				</a>
							<a data-lid="KXTX Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">
					KXTX Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Envía tu caso para Telemundo Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697561g'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003494j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??-eJyVzEsOwiAQANALWUb+ZWE8CwyQgjA0gcbrGxMv4PolD97nhoNWogXrSD1NoIDbXH6VQYCtfCVcpUWoE3D0Pohxa7nD7A1qrYLYYzSK4XHRi/VCrM4b/PfSIN9PlpP2xlvlIkq3Z3ReSBYuii394md/cMPN3UktXP0APfJBcA=='></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a5c3d6ddfb46f3ac507d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.7cf655d8681705f5ec63.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.7aa658d942de6122ba26.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.5f12d5f9a1cca7bedf18.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-5911658571253.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003494j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1524677480&#038;tgtid=188de020-5578-a2b4-fdf5-88ca1844fa2e&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596252',post:'2152376',tz:'-5',srv:'www.telemundodallas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2152376' ]);
</script>

</body>
</html>
