<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Qué hará Joe Biden en sus primeros días como presidente &#8211; Telemundo Dallas (39)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Biden Defends Why Stimulus Checks Should Go to Employed Americans RSS de los comentarios" href="https://www.telemundodallas.com/noticias/la-casa-blanca/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodallas.com/_static/??-eJzNkt1uwyAMhV9ohEChSS6mPosxToPKTwREU99+tFOnVaum/dzs9tj+jg2Hv6wMU6wUK1/9dnSxcLDMw5lyYdEgx/JRsfPaNeWJ/2zufcZF9Julci1bVyo3PuGJeWcy5DMv9eypCy5+cgkbuxkVgowLJw+lOlwz3VgXaG5yJcvWVGphb/Qrtdxh7xeBsrhm9EUL2FZiBvLD5epCoTW2u5sXVJciR+8uFbM5b6+Eo08GfCftXio9wF70I0jVG6EeH/wdZkwRQvsRBUruxh4ljWQkzbNVv2ZiCiHFbkaN1qIWYhoMKqX0RB0uWzz9qxeA3CLQIjMOAwm9IwVimmnq9c4Mf8rRDEgtQPfROYRn0dbeay3V+ApUvinB' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<script src='https://www.telemundodallas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluXkWAPJ8KZA='></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?m=1604003341g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/analytics.c116e97290f4b2ccfbbe.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundodallas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/telemundo/noticias/la-casa-blanca/joe-biden-primeras-ordenes-como-presidente/1975522/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodallas.com/2019/09/DFW-2.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/fa-brands-400.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/media/fa-solid-900.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2137306', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kxtx/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="Al llegar a la Casa Blanca Biden pondrá fin a polémicas medidas de Trump y enviará un mensaje de uniad al país." /><meta property="og:description" content="Al llegar a la Casa Blanca Biden pondrá fin a polémicas medidas de Trump y enviará un mensaje de unidad al país." /><meta name="twitter:description" content="Al llegar a la Casa Blanca Biden pondrá fin a polémicas medidas de Trump y enviará un mensaje de unidad al país." /><meta property="og:title" content="Las controversiales órdenes de Trump que Biden revocará en sus primeros días como presidente" /><meta name="twitter:title" content="Las controversiales órdenes de Trump que Biden revocará en sus primeros días como presidente" /><meta name="keywords" content="biden a la casa blanca, Biden: toma de posesión, Joe Biden" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/la-casa-blanca/joe-biden-primeras-ordenes-como-presidente/2137306/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/la-casa-blanca/joe-biden-primeras-ordenes-como-presidente/2137306/" /><meta name="sailthru.title" content="Qué hará Joe Biden en sus primeros días como presidente" /><meta name="sailthru.description" content="Al llegar a la Casa Blanca Biden pondrá fin a polémicas medidas de Trump y enviará un mensaje de uniad al país." /><meta name="sailthru.tags" content="biden a la casa blanca, Biden: toma de posesión, Joe Biden" /><meta name="sailthru.tags" content="biden a la casa blanca, Biden: toma de posesión, Joe Biden" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-01-18T01:42:02+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodallas.com/2021/01/106825721-1610841707895-gettyimages-1230602442-AFP_8YU9GR.jpeg?resize=1024%2C675" /><meta name="twitter:image" content="https://media.telemundodallas.com/2021/01/106825721-1610841707895-gettyimages-1230602442-AFP_8YU9GR.jpeg?resize=1024%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/joe-biden-primeras-ordenes-como-presidente\/2137306\/","headline":"En sus primeros d\u00edas como presidente, Biden revocar\u00e1 controversiales \u00f3rdenes de Trump","datePublished":"2021-01-18T01:42:02","dateModified":"2021-01-18T01:54:28","description":"Al llegar a la Casa Blanca Biden pondr\u00e1 fin a pol\u00e9micas medidas de Trump y enviar\u00e1 un mensaje de uniad al pa\u00eds.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"biden a la casa blanca, Biden: toma de posesi\u00f3n, Joe Biden","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2019\/09\/light_amp_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodallas.com\/2021\/01\/106825721-1610841707895-gettyimages-1230602442-AFP_8YU9GR.jpeg?resize=1024%2C675","width":1024},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/joe-biden-primeras-ordenes-como-presidente\/2137306\/","description":"Al llegar a la Casa Blanca Biden pondr\u00e1 fin a pol\u00e9micas medidas de Trump y enviar\u00e1 un mensaje de unidad al pa\u00eds.","duration":"PT34S","name":"En sus primeros d\u00edas como presidente, Biden revocar\u00e1 controversiales \u00f3rdenes de Trump","thumbnailUrl":"https:\/\/media.telemundodallas.com\/2021\/01\/106825721-1610841707895-gettyimages-1230602442-AFP_8YU9GR.jpeg?resize=1024%2C675","uploadDate":"2021-01-18T01:42:02"},"author":{"@type":"Person","name":"AP,TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kxtx\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/la-casa-blanca","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/la-casa-blanca","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kxtx_mobileweb\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodallas.com");
				googletag.pubads().setTargeting("pageid", "10172137306");
				googletag.pubads().setTargeting("pageid2", "10031975522");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "la-casa-blanca");
				googletag.pubads().setTargeting("call", "KXTX");
				googletag.pubads().setTargeting("region", "dallas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,la-casa-blanca,biden-a-la-casa-blanca,biden-toma-de-posesion,joe-biden");
				googletag.pubads().setTargeting("gpt2", "KXTX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,la-casa-blanca");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodallas.com/noticias/la-casa-blanca/joe-biden-primeras-ordenes-como-presidente/2137306/?amp"><link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2137306 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=871159672916240&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img
							src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Dark-@3x-3.png?fit=213%2C120"
							alt="Telemundo Dallas (39)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Decisión" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/">Decisión</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Regístrate para vacuna contra COVID-19" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/local/como-registrarse-para-vacunarse-contra-el-covid-19-en-el-norte-de-texas/2133214/" class="site-header__trending-nav-item">Regístrate para vacuna contra COVID-19</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a data-lid="Educación" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/regreso-a-clases/" class="site-header__trending-nav-item">Educación</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/salud/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Lucha contra el hambre" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/lucha" class="site-header__trending-nav-item">Lucha contra el hambre</a>
					<a data-lid="Contáctanos" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/conectate/" class="site-header__trending-nav-item">Contáctanos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5740720" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/joe-biden/">Joe Biden</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		En sus primeros días como presidente, Biden revocará controversiales órdenes de Trump	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodallas.com?s=Autor%3A%20%22AP%22">AP</a> y TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-01-18T07:42:02-06:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-01-18T01:54:28-06:00">Actualizado hace 2 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-primeras-ordenes-como-presidente%2F2137306%2F&#038;En%20sus%20primeros%20d%C3%ADas%20como%20presidente%2C%20Biden%20revocar%C3%A1%20controversiales%20%C3%B3rdenes%20de%20Trump?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=En%20sus%20primeros%20d%C3%ADas%20como%20presidente%2C%20Biden%20revocar%C3%A1%20controversiales%20%C3%B3rdenes%20de%20Trump&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-primeras-ordenes-como-presidente%2F2137306%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=En%20sus%20primeros%20d%C3%ADas%20como%20presidente%2C%20Biden%20revocar%C3%A1%20controversiales%20%C3%B3rdenes%20de%20Trump%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-primeras-ordenes-como-presidente%2F2137306%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:193,&quot;nbc_primary_tag_id&quot;:73159,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Biden plantear\u00eda al Congreso legalizar a millones de inmigrantes indocumentados&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:193&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/498\/570\/6764926441.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/498\/570\/6764926441-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;edxrvN5po_C4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;DsvS9IGGYuJA&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2021\/01\/106824930-1610672883441-gettyimages-1230590102-AFP_8YT386.jpeg?crop=0px%2C0px%2C5832px%2C3281px&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;EsvWzsMrZKxO&quot;,&quot;pid_streaming_web_medium&quot;:&quot;DsvS9IGGYuJA&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;SU NOTICIERO TELEMUNDO 52, FIN DE SEMANA, SE ANTICIPA QUE EL PRESIDENTE ELECTO JOE BIDEN PRESENTAR\u00e1 ANTE EL CONGRESO UNA INICIATIVA DE REFORMA MIGRATORIA PARA OTORGAR ESTATUS LEGAL A UNOS 11 MILLONES DE PERSONAS SIN DOCUMENTOS QUE VIVEN EN ESTADOS UNIDOS, LA PROPUESTA INCLUIR\u00edA A QUIENES SE ENCUENTRAN BAJO PROTECCI\u00f3N TEMPORAL Y A QUIENES ARRIBARON DE NI\u00f1OS DE MANERA ILEGAL CONOCIDOS COMO LOS PRIMERS, PLANTAR\u00edA ESTE PROYECTO DE REFORMA MIGRATORIA ANTE EL CONGRESO DE MAYOR\u00edA DEM\u00f3CRATA EN&quot;,&quot;video_id&quot;:&quot;1845210179528_413&quot;,&quot;video_length&quot;:&quot;34969&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1845210179528&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Biden plantearía al Congreso legalizar a millones de inmigrantes indocumentados"
	data-vidcid="1:3:1975288"
	data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/inmigracion/biden-plantearia-al-congreso-legalizar-a-millones-de-inmigrantes-indocumentados/1975288/"
			data-islead="true"
		data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;193&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;79&quot;:&quot;La Casa Blanca&quot;,&quot;7742&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;73159&quot;:&quot;biden a la casa blanca&quot;,&quot;81083&quot;:&quot;Biden: toma de posesi\u00f3n&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;12866&quot;:&quot;inmigracion&quot;,&quot;80220&quot;:&quot;inmigrantes indocumentados&quot;,&quot;9233&quot;:&quot;Joe Biden&quot;,&quot;80830&quot;:&quot;POSESION DE BIDEN&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Biden plantearía el proyecto de reforma migratoria al Congreso en sus primeros días de gobierno, según la agencia AP.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>WASHINGTON — El presidente electo Joe Biden usará su discurso de toma de posesión para hacer un llamado a la unidad nacional, y al iniciar su gestión le dará prioridad a la lucha contra la pandemia y a revocar las medidas más controversiales del saliente Donald Trump, informó el domingo el que será su jefe de despacho.</p>

<p>En sus primeras horas como mandatario, Biden emitirá una serie de órdenes ejecutivas y sus primeros 10 días serán un intento de cambiar de rumbo a la nación sin la intervención del Congreso, afirmó el asesor, Ron Klain.</p>

<p>En entrevista con el programa “State of the Union” de CNN, Klain indicó que Biden usará su discurso inaugural para dar “el mensaje de que hay que mover al país hacia adelante, un mensaje de unidad, un mensaje de lograr las metas fijadas”.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Autoridades temen un posible ataque interno a Biden: el FBI examina a las tropas militares" href="https://www.telemundodallas.com/noticias/la-casa-blanca/toma-de-posesion-joe-biden-fbi-evaluan-riesgo-de-ataque-interno/2137295/">
							<img class="post__image" src="https://media.telemundodallas.com/2020/11/joe-biden-nuevo-mexico.jpg?crop=0px%2C0px%2C1024px%2C576px&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="biden a la casa blanca" class="post__tag" href="https://www.telemundodallas.com/tag/biden-a-la-casa-blanca/">biden a la casa blanca</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Autoridades temen un posible ataque interno a Biden: el FBI examina a las tropas militares" class="post__title--link" href="https://www.telemundodallas.com/noticias/la-casa-blanca/toma-de-posesion-joe-biden-fbi-evaluan-riesgo-de-ataque-interno/2137295/">
								<span data-ellipsis="true" data-text="Autoridades temen un posible ataque interno a Biden: el FBI examina a las tropas militares" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Autoridades temen un posible ataque interno a Biden: el FBI examina a las tropas militares								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="AP: Joe Biden presentará muy pronto su plan para legalizar a millones de indocumentados" href="https://www.telemundodallas.com/noticias/inmigracion/joe-biden-estatus-legal-indocumentados-congreso/2137218/">
							<img class="post__image" src="https://media.telemundodallas.com/2021/01/Joe-Biden-Inmigracion.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="biden a la casa blanca" class="post__tag" href="https://www.telemundodallas.com/tag/biden-a-la-casa-blanca/">biden a la casa blanca</a>
																			<span class="post__date post__date--has-category">
								17 Ene							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="AP: Joe Biden presentará muy pronto su plan para legalizar a millones de indocumentados" class="post__title--link" href="https://www.telemundodallas.com/noticias/inmigracion/joe-biden-estatus-legal-indocumentados-congreso/2137218/">
								<span data-ellipsis="true" data-text="AP: Joe Biden presentará muy pronto su plan para legalizar a millones de indocumentados" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									AP: Joe Biden presentará muy pronto su plan para legalizar a millones de indocumentados								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p><strong>SUS PRIMERAS ÓRDENES COMO PRESIDENTE</strong></p>

<p>Biden pondrá fin a las restricciones que Trump impuso a la entrada al país de personas de naciones que tienen mayoría musulmana, reintegrará a Washington al Acuerdo de París contra el Cambio Climático y emitirá órdenes de ponerse la máscara sanitaria en propiedades federales y en todo viaje entre estados. Estas serán parte de una docena de medidas que Biden tomará al llegar a la Casa Blanca, indicó Klain en un memo al personal el sábado.</p>

<p>Otras medidas incluyen prorrogar la pausa en el pago de deudas estudiantiles y otras medidas para evitar que gente sea expulsada de sus casas en medio de la pandemia.</p>

<p>También se prevé que lleve ante el Congreso su plan <strong><a href="https://www.telemundo33.com/noticias/inmigracion/joe-biden-estatus-legal-indocumentados-congreso/2016070/">para legalizar el estatus de 11 millones de indocumentados</a>,</strong> entre ellos los dreamers, en el que sería la reforma migratoria más ambiciosa en la historia de Estados Unidos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:27171,&quot;nbc_primary_tag_id&quot;:25826,&quot;nbc_social_page_title&quot;:&quot;\u00bfQu\u00e9 opina Fauci sobre la promesa de Biden de vacunar a 100 millones de personas en 100 d\u00edas?&quot;,&quot;nbc_page_title&quot;:&quot;Esto opina Fauci sobre la promesa de Biden de vacunar a 100 millones de personas en 100 d\u00edas&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Esto opina Fauci sobre la promesa de Biden de vacunar a 100 millones de personas en 100 d\u00edas&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:27171&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/653\/351\/6785199572.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/653\/351\/6785199572-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Am_uRDjq285k&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;2lSlOWiXziiQ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2020\/12\/doble-fauci-vacuna.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;L_E_ZkWHwPJg&quot;,&quot;pid_streaming_web_medium&quot;:&quot;2lSlOWiXziiQ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;DISTRIBUIRLAS POR LO QUE PIDEN A LA POBLACI\u00f3N TENER PACIENCIA.. DIJO QUE ANTICIPA QUE LA AUTORIZACI\u00f3N DE USO DE&quot;,&quot;video_id&quot;:&quot;1845372483676_963&quot;,&quot;video_length&quot;:&quot;25459&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1845372483676&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Esto opina Fauci sobre la promesa de Biden de vacunar a 100 millones de personas en 100 días" data-vidcid="1:3:1975481" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/salud/coronavirus/coronavirus-en-estados-unidos/esto-opina-fauci-sobre-la-promesa-de-biden-de-vacunar-a-100-millones-de-personas-en-100-dias/1975481/" data-islead="false" data-catnames="{&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;27171&quot;:&quot;Coronavirus en Estados Unidos&quot;}" data-tagnames="{&quot;29738&quot;:&quot;Anthony Fauci&quot;,&quot;25826&quot;:&quot;Coronavirus en EEUU&quot;,&quot;9233&quot;:&quot;Joe Biden&quot;,&quot;56984&quot;:&quot;vacuna contra el COVID-19&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El doctor Anthony Fauci se refirió a la promesa de Joe Biden de vacunar a 100 millones de personas en los primeros 100 días de su gobierno." data-ellipsis="false">
							El doctor Anthony Fauci se refirió a la promesa de Joe Biden de vacunar a 100 millones de personas en los primeros 100 días de su gobierno.
						</div>
<p>“Estas acciones ejecutivas darán alivio a millones de ciudadanos que están en dificultades en medio de estas crisis”, señaló Klain en el memo.</p>

<p>“El presidente electo Biden tomará medidas no sólo para revocar los daños más graves provocados por la administración Trump sino también para hacer que nuestro país avance”.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/joe-biden/">Joe Biden</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/biden-a-la-casa-blanca/">biden a la casa blanca</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/biden-toma-de-posesion/">Biden: toma de posesión</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-primeras-ordenes-como-presidente%2F2137306%2F&#038;En%20sus%20primeros%20d%C3%ADas%20como%20presidente%2C%20Biden%20revocar%C3%A1%20controversiales%20%C3%B3rdenes%20de%20Trump?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=En%20sus%20primeros%20d%C3%ADas%20como%20presidente%2C%20Biden%20revocar%C3%A1%20controversiales%20%C3%B3rdenes%20de%20Trump&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-primeras-ordenes-como-presidente%2F2137306%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=En%20sus%20primeros%20d%C3%ADas%20como%20presidente%2C%20Biden%20revocar%C3%A1%20controversiales%20%C3%B3rdenes%20de%20Trump%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-primeras-ordenes-como-presidente%2F2137306%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodallas.com/noticias/la-casa-blanca/joe-biden-primeras-ordenes-como-presidente/2137306/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_160" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_160', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Dallas, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_893" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_893', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_988" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_988', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1524677480" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_221" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_221', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_956" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_956', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_104" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_104', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo Dallas (39)"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043320"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132577"><a href="https://www.telemundodallas.com/conectate/">Conoce al equipo</a></li>
<li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">KXTX Public Inspection File</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">No venda mi información personal</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2120518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120518"><a href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodallas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "la-casa-blanca";
			_sf_async_config.authors  = "AP, TELEMUNDO Digital";
			_sf_async_config.title    = "En sus primeros d\u00edas como presidente, Biden revocar\u00e1 controversiales \u00f3rdenes de Trump";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/la-casa-blanca/joe-biden-primeras-ordenes-como-presidente/2137306/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2019/09/TLMD_39_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Noticiero Telemundo 39 Edición Digital" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a data-lid="Contigo Primero en las Redes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero/">
					Contigo Primero en las Redes				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/fotosyvideos/">
					Videos				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Noticias del Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="HAZTE CONTAR" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/censo-2020/">
					HAZTE CONTAR				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Reporte Azul y Plata" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Conoce al equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/conectate/">
					Conoce al equipo				</a>
							<a data-lid="KXTX Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kxtx-tv/">
					KXTX Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KXTXViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Envía tu caso para Telemundo Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/mu-plugins/jetpack-9.3/_inc/build/photon/photon.min.js?m=1609888771g'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003341j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodallas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e87eb6fa81" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodallas.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Palestine","type":"Flood Warning","start_time":"21:01:18:01:39:00","end_time":"21:01:21:12:00:00","headline":"Aviso por Inundaciones","bulletin":"TXC001-073-225-455-190145-\n\/O.EXT.KSHV.FL.W.0011.000000T0000Z-210121T1200Z\/\n\/ATOT2.1.ER.210111T2315Z.210115T1500Z.210120T0000Z.NO\/\n739 PM CST Sun Jan 17 2021\n\n...The Flood Warning is now in effect until Thursday morning...\n\nThe Flood Warning continues for\n  the Neches River Near Alto.\n* Until Thursday morning.\n* At 7:15 PM CST Sunday the stage was 16.8 feet.\n* Flood stage is 16.0 feet.\n* Minor flooding is occurring and minor flooding is forecast.\n* Recent Activity...The maximum river stage in the 24 hours ending \n  at 7:15 PM CST Sunday was 17.0 feet.\n* Forecast...The river is expected to fall below flood stage Tuesday \n  evening and continue falling to 14.4 feet Friday evening.\n* Impact...At 16.0 feet, Boat ramps and picnic areas near the river \n  will begin to flood. Ranchers should move cattle and equipment \n  near the river to higher ground.\n\n\n&&\n\nLAT...LON 3167 9524 3152 9504 3138 9492 3133 9500\n      3166 9537\n\n$$\n\n","county_name":"Anderson","state_abbr":"TX","state_name":"Texas","severity":1}],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Armados con rifles de asalto, simpatizantes de Trump protestan en el Capitolio de Texas","link":"https:\/\/www.telemundodallas.com\/noticias\/texas\/armados-con-rifles-de-asalto-simpatizantes-de-trump-protestan-en-el-capitolio-de-texas\/2137275\/","eyebrow":"POSESION DE JOE BIDEN","eyebrow_link":"https:\/\/www.telemundodallas.com\/tag\/posesion-de-joe-biden\/","thumbnail_url":"https:\/\/media.telemundodallas.com\/2021\/01\/GettyImages-1230644812.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Vacuna contra COVID-19: \u00bfc\u00f3mo registrarse en condados del norte de Texas?","link":"https:\/\/www.telemundodallas.com\/noticias\/local\/como-registrarse-para-vacunarse-contra-el-covid-19-en-el-norte-de-texas\/2133214\/","eyebrow":"vacuna contra el COVID-19","eyebrow_link":"https:\/\/www.telemundodallas.com\/tag\/vacuna-contra-el-covid-19\/","thumbnail_url":"https:\/\/media.telemundodallas.com\/2020\/12\/main-vacuna-coronavirus-israel-GettyImages-1230216683.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Lo acusan de buscar sexo y matrimonio con ni\u00f1a de 7 a\u00f1os","link":"https:\/\/www.telemundodallas.com\/noticias\/eeuu\/lo-acusan-de-buscar-sexo-y-matrimonio-con-nina-de-7-anos-sean-william-diebold-pembroke-pines-florida\/1961191\/","eyebrow":"","eyebrow_link":"","thumbnail_url":null,"type":"article","presented_by":""},{"title":"Muere el recluso Samuel Little, el peor asesino en serie en la historia de EEUU","link":"https:\/\/www.telemundodallas.com\/noticias\/eeuu\/muere-samuel-little-el-peor-asesino-en-serie-de-eeuu\/2133503\/","eyebrow":"Muere Samuel Little","eyebrow_link":"https:\/\/www.telemundodallas.com\/tag\/muere-samuel-little\/","thumbnail_url":"https:\/\/media.telemundodallas.com\/2020\/12\/GettyImages-1174649655.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Una por una: las ayudas econ\u00f3micas que ofrece el plan de Biden","link":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/una-por-una-las-ayudas-economicas-que-ofrece-el-plan-de-biden\/2136874\/","eyebrow":"biden a la casa blanca","eyebrow_link":"https:\/\/www.telemundodallas.com\/tag\/biden-a-la-casa-blanca\/","thumbnail_url":"https:\/\/media.telemundodallas.com\/2021\/01\/tlmd-biden-plan-cheques-1-1.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"\u201cQue Dios los perdone\u201d: padres hispanos destrozados por el asesinato de su hijo","link":"https:\/\/www.telemundodallas.com\/noticias\/eeuu\/arrestan-a-segundo-sospechoso-en-relacion-al-tiroteo-de-la-ciudad-de-mesa-donde-murio-el-pequeno-sebastian\/2136974\/","eyebrow":"Tiroteo en Mesa","eyebrow_link":"https:\/\/www.telemundodallas.com\/tag\/tiroteo-en-mesa\/","thumbnail_url":"https:\/\/media.telemundodallas.com\/2021\/01\/Sebastian-Homicidio-Arizona.jpg?resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.2db2fd1ff7c3c05d595d.chunk.min.js?m=1610655248g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/nonamp.a8a6e14dd0e7570dd4e6.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3ab58015deea55fdff65.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.25c6e0be1266440b5884.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.7cf057e6fd72a8fe3321.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2d602258d5a24ec80742.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-5911658571253.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundodallas.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003342j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1524677480&#038;tgtid=188de020-5578-a2b4-fdf5-88ca1844fa2e&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'165596252',post:'2137306',tz:'-6',srv:'www.telemundodallas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2137306' ]);
</script>

</body>
</html>
