<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Biden hablará sobre la ampliación de beneficios para veteranos de guerras &#8211; Telemundo Dallas (39)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Dallas (39) &raquo; Feed" href="https://www.telemundodallas.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><link rel="stylesheet" class="wp-asset-manager nbc-weather-conditions" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/weatherConditions.13ce6155e0239bfd26ef.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/weatherConditions.13ce6155e0239bfd26ef.min.css" media="all" class="wp-asset-manager nbc-weather-conditions" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-footer" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css" media="all" class="wp-asset-manager nbc-footer" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-flyout-nav" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css" media="all" class="wp-asset-manager nbc-flyout-nav" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-weather-icons" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css" media="all" class="wp-asset-manager nbc-weather-icons" /></noscript><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='video-player-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/videoPlayer.45de6ec9a153a79b59aa.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodallas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodallas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodallas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodallas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodallas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundochicago.com/noticias/la-casa-blanca/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos/2321551/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodallas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Dallas (39)" /><meta name="google-site-verification" content="EoWuIx_G49MS7dg4FShmHsMLwhPawReBFSfOBSe2330" /><meta property="fb:app_id" content="871159672916240" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo39" /><meta name="twitter:creator" content="@telemundo39" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo39" /><meta name="description" content="Lo hará desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden." /><meta property="og:description" content="Lo hará desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden." /><meta name="twitter:description" content="Lo hará desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden." /><meta property="og:title" content="Biden hablará sobre la ampliación de beneficios para veteranos de guerras" /><meta name="twitter:title" content="Biden hablará sobre la ampliación de beneficios para veteranos de guerras" /><meta name="keywords" content="Beau Biden, Biden, EEUU, La Casa Blanca, PACT Act, Veteranos de Guerra" /><meta property="og:url" content="https://www.telemundodallas.com/noticias/la-casa-blanca/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos/2303356/" /><meta name="twitter:url" content="https://www.telemundodallas.com/noticias/la-casa-blanca/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos/2303356/" /><meta name="sailthru.title" content="Biden hablará sobre la ampliación de beneficios para veteranos de guerras" /><meta name="sailthru.description" content="Lo hará desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden." /><meta name="sailthru.tags" content="Beau Biden, Biden, EEUU, La Casa Blanca, PACT Act, Veteranos de Guerra" /><meta name="sailthru.tags" content="Beau Biden, Biden, EEUU, La Casa Blanca, PACT Act, Veteranos de Guerra" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-12-16T10:18:04+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodallas.com/2022/09/biden.png?resize=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="twitter:image" content="https://media.telemundodallas.com/2022/09/biden.png?resize=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos\/2303356\/","headline":"Biden hablar\u00e1 sobre la ampliaci\u00f3n de beneficios para veteranos de guerras","datePublished":"2022-12-16T10:18:04","dateModified":"2022-12-16T10:23:21","description":"Lo har\u00e1 desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Beau Biden, Biden, EEUU, La Casa Blanca, PACT Act, Veteranos de Guerra","publisher":{"@type":"Organization","name":"Telemundo Dallas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodallas.com\/wp-content\/uploads\/2022\/05\/amp_square_kxtx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodallas.com\/2022\/09\/biden.png?resize=1200%2C675&quality=85&strip=all","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodallas.com\/noticias\/la-casa-blanca\/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos\/2303356\/","description":"Lo har\u00e1 desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden.","duration":"PT00S","name":"Biden hablar\u00e1 sobre la ampliaci\u00f3n de beneficios para veteranos de guerras","thumbnailUrl":"https:\/\/media.telemundodallas.com\/2022\/09\/biden.png?resize=1200%2C675&quality=85&strip=all","uploadDate":"2022-12-16T10:18:04"},"author":{"@type":"Person","name":"AP, TELEMUNDO Digital "}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodallas.com/2019/09/cropped-TLMD_39_DFW.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2303356 single-format-standard station-telemundo kxtx has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodallas.com/">
						<img src="https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&#038;quality=85&#038;strip=all&#038;w=122&#038;h=40" srcset="https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&amp;quality=85&amp;strip=all&amp;w=122&amp;h=40 1x, https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&amp;quality=85&amp;strip=all&amp;w=243&amp;h=80 2x, https://media.telemundodallas.com/2022/08/Telemundo-Dallas.png?fit=304%2C100&amp;quality=85&amp;strip=all&amp;w=365&amp;h=120 3x" alt="Telemundo Dallas (39)" height="40" width="121.6" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodallas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Eventos Navideños 🎄" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/noticias/local/eventos-navidenos-para-disfrutar-en-familia-en-el-metroplex/2295524/" class="site-header__trending-nav-item">Eventos Navideños 🎄</a>
					<a data-lid="Copa Mundial de la FIFA⚽" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial de la FIFA⚽</a>
					<a data-lid="Educación🎓" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/educacion/" class="site-header__trending-nav-item">Educación🎓</a>
					<a data-lid="Apoyando a nuestra comunidad👨‍👩‍👦‍👦" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad👨‍👩‍👦‍👦</a>
					<a data-lid="Descifrando la ciencia 🔬" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/descifrando-la-ciencia/" class="site-header__trending-nav-item">Descifrando la ciencia 🔬</a>
					<a data-lid="Contáctanos📲" data-lpos="trending-stories-module" href="https://www.telemundodallas.com/conectate/" class="site-header__trending-nav-item">Contáctanos📲</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="75235">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2303356" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundodallas.com/2019/09/DFW-2.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodallas.com/tag/la-casa-blanca/">La Casa Blanca</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Biden hablará sobre la ampliación de beneficios para veteranos de guerras	</h1>
			<h2 class="article-subtitle">
			Lo hará desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodallas.com?s=Autor%3A%20%22AP%22">AP</a> y TELEMUNDO Digital 							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-12-16T16:18:04-06:00">Hace 49 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-12-16T10:23:21-06:00">Actualizado hace 43 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F&#038;Biden%20hablar%C3%A1%20sobre%20la%20ampliaci%C3%B3n%20de%20beneficios%20para%20veteranos%20de%20guerras?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20hablar%C3%A1%20sobre%20la%20ampliaci%C3%B3n%20de%20beneficios%20para%20veteranos%20de%20guerras&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20hablar%C3%A1%20sobre%20la%20ampliaci%C3%B3n%20de%20beneficios%20para%20veteranos%20de%20guerras%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
					<figure class="article-featured-media video-lead">
					<div class="video-flyout" data-component="videoFlyout">
				<div class="video-flyout__container">
					<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:1901006&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:11,&quot;nbc_primary_tag_id&quot;:27438,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;30&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:148&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;_MDo_fl_dI8H&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;1&quot;,&quot;mpx_m3upid&quot;:&quot;_MDo_fl_dI8H&quot;,&quot;mpx_pid&quot;:&quot;_MDo_fl_dI8H&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodallas.com\/2022\/01\/TLMD-En-Vivo-1.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;_MDo_fl_dI8H&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1739350595937_322&quot;,&quot;video_length&quot;:&quot;0&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;media_pid&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="true"
	data-title="MIAMI_STREAM9"
	data-vidcid="1:17:2090703"
	data-vidurl="https://www.telemundodallas.com/noticias/eeuu/wtvj-live-feed-d1/2090703/"
			data-islead="true"
		data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;11&quot;:&quot;EEUU&quot;}"
	data-tagnames="{&quot;80582&quot;:&quot;19 de junio&quot;,&quot;88005&quot;:&quot;6 de enero&quot;,&quot;106091&quot;:&quot;aborto en EEUU&quot;,&quot;3954&quot;:&quot;accidente&quot;,&quot;129885&quot;:&quot;Adi\u00f3s a Vicente Fern\u00e1ndez&quot;,&quot;94863&quot;:&quot;aeropuerto de Kabul&quot;,&quot;5936&quot;:&quot;Afganist\u00e1n&quot;,&quot;38468&quot;:&quot;Ahmaud Arbery&quot;,&quot;69704&quot;:&quot;Alejandro Fern\u00e1ndez&quot;,&quot;130114&quot;:&quot;Anillo de Fuego&quot;,&quot;135004&quot;:&quot;Aniversario del asalto al Capitolio&quot;,&quot;681&quot;:&quot;Arkansas&quot;,&quot;59230&quot;:&quot;ASALTO AL CAPITOLIO&quot;,&quot;55679&quot;:&quot;Astronautas&quot;,&quot;25299&quot;:&quot;astronomia&quot;,&quot;135205&quot;:&quot;ataque a la democracia&quot;,&quot;73511&quot;:&quot;Ataque a red de oleoductos&quot;,&quot;76525&quot;:&quot;Ataque al capitolio&quot;,&quot;61617&quot;:&quot;Ataque en Siria&quot;,&quot;153092&quot;:&quot;ataques rusos en Ucrania&quot;,&quot;130115&quot;:&quot;Barbijos&quot;,&quot;71898&quot;:&quot;Benjamin Netanyahu&quot;,&quot;88023&quot;:&quot;bezos blue origin&quot;,&quot;52361&quot;:&quot;Biden&quot;,&quot;57968&quot;:&quot;BIDEN EN LA CASA BLANCA&quot;,&quot;153023&quot;:&quot;Bien&quot;,&quot;112912&quot;:&quot;Bill Clinton es hospitalizado&quot;,&quot;74940&quot;:&quot;Blue Origin&quot;,&quot;109727&quot;:&quot;blue origin launch&quot;,&quot;41311&quot;:&quot;BRUTALIDAD POLICIAL&quot;,&quot;44564&quot;:&quot;C\u00e1mara Baja de EEUU&quot;,&quot;45930&quot;:&quot;C\u00e1mara de Representantes&quot;,&quot;120291&quot;:&quot;CAPSULA DE SPACEX&quot;,&quot;977&quot;:&quot;Casa Blanca&quot;,&quot;33968&quot;:&quot;CDC&quot;,&quot;91672&quot;:&quot;Centros para el Control y la Prevenci\u00f3n de Enfermedades&quot;,&quot;23243&quot;:&quot;Ciudad de M\u00e9xico&quot;,&quot;92602&quot;:&quot;Colapso&quot;,&quot;105368&quot;:&quot;COLLIERVILLE&quot;,&quot;22974&quot;:&quot;congreso&quot;,&quot;24193&quot;:&quot;Congreso de EEUU&quot;,&quot;132288&quot;:&quot;Contagios por COVID-19&quot;,&quot;26995&quot;:&quot;Coronavirus&quot;,&quot;33736&quot;:&quot;Coronavirus en EEUU&quot;,&quot;32867&quot;:&quot;corte suprema&quot;,&quot;42870&quot;:&quot;Corte Suprema de Justicia&quot;,&quot;32514&quot;:&quot;COVID-19&quot;,&quot;88264&quot;:&quot;COVID-19 EN EEUU&quot;,&quot;152573&quot;:&quot;Crisis en Ucrania&quot;,&quot;130116&quot;:&quot;Crisis por la gasolina&quot;,&quot;148871&quot;:&quot;Crisis Ucrania-Rusia&quot;,&quot;80152&quot;:&quot;Cumbre Biden-Putin&quot;,&quot;22506&quot;:&quot;Cumbre clim\u00e1tica&quot;,&quot;121166&quot;:&quot;Cumbre de Am\u00e9rica del Norte&quot;,&quot;121167&quot;:&quot;Cumbre en Washington&quot;,&quot;121168&quot;:&quot;Cumbre tripartita&quot;,&quot;69295&quot;:&quot;Daunte Wright&quot;,&quot;89720&quot;:&quot;DELTA COVID-19&quot;,&quot;27250&quot;:&quot;Demanda&quot;,&quot;28281&quot;:&quot;dem\u00f3cratas&quot;,&quot;90908&quot;:&quot;Depresi\u00f3n tropical&quot;,&quot;40769&quot;:&quot;derek chauvin&quot;,&quot;103090&quot;:&quot;DESAPARICION DE GABBY PETITO&quot;,&quot;59604&quot;:&quot;digital T44&quot;,&quot;76309&quot;:&quot;digital T47&quot;,&quot;60897&quot;:&quot;digital T52&quot;,&quot;143101&quot;:&quot;Digital T62&quot;,&quot;76820&quot;:&quot;Digital TChicago&quot;,&quot;80583&quot;:&quot;digitalT44&quot;,&quot;134985&quot;:&quot;Doctor Fauci&quot;,&quot;85213&quot;:&quot;don francisco&quot;,&quot;105371&quot;:&quot;Dosis de refuerzo para mayores de 65 a\u00f1os&quot;,&quot;62071&quot;:&quot;Dr. Anthony Fauci&quot;,&quot;123474&quot;:&quot;Eclipse lunar parcial&quot;,&quot;23840&quot;:&quot;eclipse solar&quot;,&quot;78993&quot;:&quot;eclipse solar 2021&quot;,&quot;21952&quot;:&quot;Econom\u00eda&quot;,&quot;55765&quot;:&quot;ECONOM\u00cdA EN EEUU&quot;,&quot;21424&quot;:&quot;EEUU&quot;,&quot;130117&quot;:&quot;Efecto invernadero&quot;,&quot;30898&quot;:&quot;El Chapo guzman&quot;,&quot;21298&quot;:&quot;El Tiempo&quot;,&quot;130118&quot;:&quot;Emisiones de gas&quot;,&quot;61242&quot;:&quot;Emma Coronel&quot;,&quot;29398&quot;:&quot;Empleos&quot;,&quot;85041&quot;:&quot;Esposa de El Chapo Guzm\u00e1n&quot;,&quot;179&quot;:&quot;Estados Unidos&quot;,&quot;95929&quot;:&quot;EVACUACION AFGANISTAN&quot;,&quot;112913&quot;:&quot;Expresidente Bill Clinton&quot;,&quot;22801&quot;:&quot;Far\u00e1ndula&quot;,&quot;129876&quot;:&quot;Favoritas Miss Universo 2021&quot;,&quot;629&quot;:&quot;FDA&quot;,&quot;41149&quot;:&quot;Fema&quot;,&quot;80535&quot;:&quot;Feriado federal&quot;,&quot;103091&quot;:&quot;GABBY PETITO&quot;,&quot;73488&quot;:&quot;Gasolina&quot;,&quot;39925&quot;:&quot;George Floyd&quot;,&quot;678&quot;:&quot;Georgia&quot;,&quot;1912&quot;:&quot;Ginebra&quot;,&quot;57759&quot;:&quot;GOBIERNO DE JOE BIDEN&quot;,&quot;27438&quot;:&quot;Ultima Hora&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="true"
	></div>
					<button class="video-flyout__dismiss">
						<span class="icon icon-times"></span>
					</button>
				</div>
			</div>
						<figcaption>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Transmisión en vivo. &lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
									<div class="article-content rich-text">
									
					
<p>El presidente Joe Biden hablará este mediodía sobre la ampliación de beneficios para los veteranos de guerra de Estados Unidos.</p>

<p>El mandatario lo hará desde una base de la Guardia Nacional en Delaware que lleva el nombre de su hijo Beau Biden.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email. <a href="https://www.telemundodallas.com/boletin-electronico/?_osource=ed_npd_tel_dfw__newltrauto-signup-block">Inscríbete para recibir newsletters de Telemundo 39 aquí.</a></blockquote>
</div>
</div>

<p>El proyecto de ley que beneficia a los veteranos, conocido como PACT Act, fue aprobado en agosto pasado.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Juez federal bloquea nuevo intento de Biden de anular la política “Quédate en México”" href="https://www.telemundodallas.com/noticias/inmigracion/juez-federal-bloquea-nuevo-intento-biden-anular-politica-quedate-en-mexico/2303273/">
														<img alt="" class="post__image" srcset="https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&amp;strip=all&amp;fit=3463%2C1948&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&amp;strip=all&amp;fit=3463%2C1948&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&amp;strip=all&amp;fit=3463%2C1948&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&amp;strip=all&amp;fit=3463%2C1948&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&amp;strip=all&amp;fit=3463%2C1948&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&amp;strip=all&amp;fit=3463%2C1948&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodallas.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Crisis migratoria" class="post__tag" href="https://www.telemundodallas.com/tag/crisis-migratoria/">Crisis migratoria</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Juez federal bloquea nuevo intento de Biden de anular la política “Quédate en México”" class="post__title--link" href="https://www.telemundodallas.com/noticias/inmigracion/juez-federal-bloquea-nuevo-intento-biden-anular-politica-quedate-en-mexico/2303273/">
								Juez federal bloquea nuevo intento de Biden de anular la política “Quédate en México”							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Senado aprueba extender los fondos del gobierno por una semana; envía plan a Biden para su firma" href="https://www.telemundodallas.com/noticias/eeuu/congreso-aprueba-ley-financiacion-evita-cierre-gobierno-una-semana/2302170/">
														<img alt="" class="post__image" srcset="https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&amp;strip=all&amp;fit=2093%2C1177&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&amp;strip=all&amp;fit=2093%2C1177&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&amp;strip=all&amp;fit=2093%2C1177&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&amp;strip=all&amp;fit=2093%2C1177&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&amp;strip=all&amp;fit=2093%2C1177&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&amp;strip=all&amp;fit=2093%2C1177&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodallas.com/2019/09/shutterstock-tlmd-Senado-estancadas.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Congreso de EEUU" class="post__tag" href="https://www.telemundodallas.com/tag/congreso-de-eeuu/">Congreso de EEUU</a>
																			<span class="post__date post__date--has-category">
								13 Dic							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Senado aprueba extender los fondos del gobierno por una semana; envía plan a Biden para su firma" class="post__title--link" href="https://www.telemundodallas.com/noticias/eeuu/congreso-aprueba-ley-financiacion-evita-cierre-gobierno-una-semana/2302170/">
								Senado aprueba extender los fondos del gobierno por una semana; envía plan a Biden para su firma							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La ley permite que los veteranos sean evaluados por la presencia de toxinas, como el Agente Orange, usadas para campañas de deforestación durante la guerra en Vietnam.</p>

<p>Tambien incluye estudios para quienes hayan estado expuestos a los gases de quemas en pozos.</p>

<p>El gobierno ha estado realizando actos de este tipo donde se exponen los beneficios de la ley.</p>

<p>Beau Biden, el hijo del presidente, sirvió en la Guardia Nacional y murió de cáncer cerebral en el 2015.</p>

<p>El presidente ha dicho que su hijo estuvo expuesto a los gases de quemaduras en pozos durante la guerra en Irak, lo que pudo haber causado el cáncer.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodallas.com/tag/la-casa-blanca/">La Casa Blanca</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/biden/">Biden</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/veteranos-de-guerra/">Veteranos de Guerra</a><a class="article-tags__tag" href="https://www.telemundodallas.com/tag/beau-biden/">Beau Biden</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F&#038;Biden%20hablar%C3%A1%20sobre%20la%20ampliaci%C3%B3n%20de%20beneficios%20para%20veteranos%20de%20guerras?_osource=db_npd_tlmd_kxtx_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20hablar%C3%A1%20sobre%20la%20ampliaci%C3%B3n%20de%20beneficios%20para%20veteranos%20de%20guerras&#038;url=https%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F?_osource=db_npd_tlmd_kxtx_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20hablar%C3%A1%20sobre%20la%20ampliaci%C3%B3n%20de%20beneficios%20para%20veteranos%20de%20guerras%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodallas.com%2Fnoticias%2Fla-casa-blanca%2Fpresidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos%2F2303356%2F?_osource=db_npd_tlmd_kxtx_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_medal_count-3" class="widget widget_nbc_medal_count">
<div class="world-cup-container">
	<div class="world-cup-info">
		<div class="world-cup-logo">
			<img src="https://www.telemundodallas.com/wp-content/themes/nbc-station/client/src/images/world-cup-2022.png" class="" />		</div>
		<div class="world-cup-title">Copa Mundial de la FIFA Catar 2022&trade;</div>
		<div class="world-cup" data-react-component="WorldCupComponent" data-version="widget" data-players="[{&quot;first_name&quot;:&quot;Kylian&quot;,&quot;last_name&quot;:&quot;Mbapp\u00e9&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;5&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Lionel&quot;,&quot;last_name&quot;:&quot;Messi&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;5&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Olivier&quot;,&quot;last_name&quot;:&quot;Giroud&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;4&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Juli\u00e1n&quot;,&quot;last_name&quot;:&quot;\u00c1lvarez&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;4&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Cody&quot;,&quot;last_name&quot;:&quot;Gakpo&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Gon\u00e7alo&quot;,&quot;last_name&quot;:&quot;Matias Ramos&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;\u00c1lvaro&quot;,&quot;last_name&quot;:&quot;Morata&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Marcus&quot;,&quot;last_name&quot;:&quot;Rashford&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Bukayo&quot;,&quot;last_name&quot;:&quot;Saka&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Enner&quot;,&quot;last_name&quot;:&quot;Valencia&quot;,&quot;team_name&quot;:&quot;Ecuador&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;830&quot;},{&quot;first_name&quot;:&quot;Richarlison&quot;,&quot;last_name&quot;:&quot;de Andrade&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;614&quot;},{&quot;first_name&quot;:&quot;Vincent&quot;,&quot;last_name&quot;:&quot;Aboubakar&quot;,&quot;team_name&quot;:&quot;Cameroon&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;494&quot;},{&quot;first_name&quot;:&quot;Salem Mohammed Shafi&quot;,&quot;last_name&quot;:&quot;Al Dawsari&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1264&quot;},{&quot;first_name&quot;:&quot;Bruno Miguel&quot;,&quot;last_name&quot;:&quot;Borges Fernandes&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Gue-Sung&quot;,&quot;last_name&quot;:&quot;Cho&quot;,&quot;team_name&quot;:&quot;Korea Republic&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1041&quot;},{&quot;first_name&quot;:&quot;Ritsu&quot;,&quot;last_name&quot;:&quot;Doan&quot;,&quot;team_name&quot;:&quot;Japan&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1266&quot;},{&quot;first_name&quot;:&quot;Breel&quot;,&quot;last_name&quot;:&quot;Embolo&quot;,&quot;team_name&quot;:&quot;Switzerland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;497&quot;},{&quot;first_name&quot;:&quot;Youssef&quot;,&quot;last_name&quot;:&quot;En-Nesyri&quot;,&quot;team_name&quot;:&quot;Morocco&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1057&quot;},{&quot;first_name&quot;:&quot;Niclas&quot;,&quot;last_name&quot;:&quot;F\u00fcllkrug&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Kai&quot;,&quot;last_name&quot;:&quot;Havertz&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Harry&quot;,&quot;last_name&quot;:&quot;Kane&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Andrej&quot;,&quot;last_name&quot;:&quot;Kramaric&quot;,&quot;team_name&quot;:&quot;Croatia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;535&quot;},{&quot;first_name&quot;:&quot;Mohammed&quot;,&quot;last_name&quot;:&quot;Kudus&quot;,&quot;team_name&quot;:&quot;Ghana&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1219&quot;},{&quot;first_name&quot;:&quot;Robert&quot;,&quot;last_name&quot;:&quot;Lewandowski&quot;,&quot;team_name&quot;:&quot;Poland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;511&quot;},{&quot;first_name&quot;:&quot;Aleksandar&quot;,&quot;last_name&quot;:&quot;Mitrovic&quot;,&quot;team_name&quot;:&quot;Serbia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;364&quot;},{&quot;first_name&quot;:&quot;Mehdi&quot;,&quot;last_name&quot;:&quot;Taremi&quot;,&quot;team_name&quot;:&quot;IR Iran&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1042&quot;},{&quot;first_name&quot;:&quot;Ferran&quot;,&quot;last_name&quot;:&quot;Torres&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Wout&quot;,&quot;last_name&quot;:&quot;Weghorst&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Rafael Alexandre&quot;,&quot;last_name&quot;:&quot;da Concei\u00e7\u00e3o Le\u00e3o&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Neymar&quot;,&quot;last_name&quot;:&quot;da Silva Santos J\u00fanior&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;614&quot;}]"></div>
	</div>
			<div class="world-cup-cta">
			<a data-lpos="world cup golden boot" data-lid="VER COBERTURA COMPLETA" href="https://www.telemundodallas.com/deportes/copa-mundial-fifa/" target="_blank">VER COBERTURA COMPLETA</a>
		</div>
		<div class="world-cup-ad-text">Publicidad</div>
</div>
<div class="world-cup-ad">
	<div id="div-gpt-ad-worldcupbox_world-cup-widget" class=" gpt-worldcupbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'worldcupbox_world-cup-widget', format: 'worldcupbox', targeting: {"module":"goldenboot","slot":"worldcupbox","pos":"worldcupbox"} });
			</script></div>
</section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Noticiero Telemundo 39"
								href="https://www.telemundodallas.com/noticias/local/noticiero-telemundo-39-en-vivo/2031744/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2019/09/T39-EN-VIVO.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Noticiero Telemundo 39"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="noticiero Telemundo 39"
										href="https://www.telemundodallas.com/tag/noticiero-telemundo-39/"
									>
										noticiero Telemundo 39									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Noticiero Telemundo 39"
									href="https://www.telemundodallas.com/noticias/local/noticiero-telemundo-39-en-vivo/2031744/"
								>
									Noticiero Telemundo 39								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="¿Argentina o Francia? El delfín Nicholas predice quién ganaría la Copa Mundial Catar 2022"
								href="https://www.telemundodallas.com/deportes/copa-mundial-fifa/quien-ganara-la-copa-del-mundo-el-delfin-nicholas-de-clearwater-aquarium-te-dice-su-eleccion/2303346/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/12/delfin-florida-ganador-copa-mundial.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="¿Argentina o Francia? El delfín Nicholas predice quién ganaría la Copa Mundial Catar 2022"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Pinellas"
										href="https://www.telemundodallas.com/tag/pinellas/"
									>
										Pinellas									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="¿Argentina o Francia? El delfín Nicholas predice quién ganaría la Copa Mundial Catar 2022"
									href="https://www.telemundodallas.com/deportes/copa-mundial-fifa/quien-ganara-la-copa-del-mundo-el-delfin-nicholas-de-clearwater-aquarium-te-dice-su-eleccion/2303346/"
								>
									¿Argentina o Francia? El delfín Nicholas predice quién ganaría la Copa Mundial Catar 2022								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Se les acaba el tiempo: ganadores del Mega Millions están a punto de perder su premio millonario"
								href="https://www.telemundodallas.com/noticias/eeuu/dos-personas-en-texas-ganaron-1-millon-en-mega-millions-y-estan-cerca-de-perder-el-premio/2302584/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/07/Mega-millions-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Se les acaba el tiempo: ganadores del Mega Millions están a punto de perder su premio millonario"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Mega Millions"
										href="https://www.telemundodallas.com/tag/mega-millions/"
									>
										Mega Millions									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Se les acaba el tiempo: ganadores del Mega Millions están a punto de perder su premio millonario"
									href="https://www.telemundodallas.com/noticias/eeuu/dos-personas-en-texas-ganaron-1-millon-en-mega-millions-y-estan-cerca-de-perder-el-premio/2302584/"
								>
									Se les acaba el tiempo: ganadores del Mega Millions están a punto de perder su premio millonario								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Lluvia de meteoritos de las Gemínidas: cómo verla esta semana"
								href="https://www.telemundodallas.com/noticias/ciencia/lluvia-de-meteoritos-geminidas-como-mirarla/2302376/"
							>
								<img
									class="post__image"
									src="https://media.telemundodallas.com/2022/12/GettyImages-1241052242.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Lluvia de meteoritos de las Gemínidas: cómo verla esta semana"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="lluvia de meteoritos"
										href="https://www.telemundodallas.com/tag/lluvia-de-meteoritos/"
									>
										lluvia de meteoritos									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Lluvia de meteoritos de las Gemínidas: cómo verla esta semana"
									href="https://www.telemundodallas.com/noticias/ciencia/lluvia-de-meteoritos-geminidas-como-mirarla/2302376/"
								>
									Lluvia de meteoritos de las Gemínidas: cómo verla esta semana								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_952" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_952', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Dallas, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundodallas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="75235"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_887" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_887', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_982" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_982', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_364" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_364', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_245" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_245', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_839" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_839', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodallas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodallas.com/2022/08/TLMDDallas_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo39" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2043316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043316"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2043317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043317"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2043318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043318"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2043319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043319"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837594"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2043321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043321"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2043322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043322"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2177881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177881"><a href="https://www.telemundodallas.com/en-vivo/">En Vivo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1837447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837447"><a href="https://publicfiles.fcc.gov/tv-profile/KXTX-TV">KXTX Public Inspection File</a></li>
<li id="menu-item-2263361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2263361"><a href="https://www.telemundodallas.com/kxtx-accesibilidad/">KXTX Accesibilidad</a></li>
<li id="menu-item-1837453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837453"><a href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2176834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176834"><a href="http://products.studiosatdfw.com/t39/">Descarga gratis nuestras apps</a></li>
<li id="menu-item-2070302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070302"><a href="https://www.telemundodallas.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132577"><a href="https://www.telemundodallas.com/conectate/">Conoce al equipo</a></li>
<li id="menu-item-2221703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221703"><a href="https://www.telemundodallas.com/promociones/">Promociones</a></li>
<li id="menu-item-1837454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837454"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">Política de Privacidad</a></li>
<li id="menu-item-2037188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037188"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2120518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120518"><a href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1837460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837460"><a href="https://www.telemundodallas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1967112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1967112"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1837578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837578"><a href="https://www.telemundodallas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2043837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2043837"><a href="http://www.telemundodallas.com/responde/quejas/">Envía tu caso para Telemundo Responde</a></li>
<li id="menu-item-2097300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097300"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">Aviso de California</a></li>
<li id="menu-item-1837574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837574"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2177884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177884"><a href="https://www.telemundodallas.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-2238764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238764"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/9c4b817a-89a5-4939-a84a-4781a66f77f4/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="9c4b817a-89a5-4939-a84a-4781a66f77f4"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodallas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, la-casa-blanca";
		_sf_async_config.authors  = "AP, TELEMUNDO Digital ";
		_sf_async_config.title    = "Biden hablar\u00e1 sobre la ampliaci\u00f3n de beneficios para veteranos de guerras";
		_sf_async_config.path     = "telemundodallas.com\/noticias\/la-casa-blanca\/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos\/2303356\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2303356' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kxtx\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodallas.com/noticias/la-casa-blanca/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos/2303356/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodallas.com/">
					<img
						src="https://media.telemundodallas.com/2022/08/TLMDDallas_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Dallas (39)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodallas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Noticiero Telemundo 39 Edición Digital" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/noticiero-telemundo-39-edicion-digital/">
					Noticiero Telemundo 39 Edición Digital				</a>
							<a data-lid="Contigo Primero en las Redes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero/">
					Contigo Primero en las Redes				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/fotosyvideos/">
					Videos				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Noticias del Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/noticias-del-tiempo/">
					Noticias del Tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envía tu queja" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Envía tu queja				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Reporte Azul y Plata" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/reporte-azul-y-plata/">
					Reporte Azul y Plata				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodallas.com/noticias/local/contigo-primero-en-tu-comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KXTX Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KXTX-TV">
					KXTX Public Inspection File				</a>
							<a data-lid="KXTX Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-accesibilidad/">
					KXTX Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/kxtx-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Descarga gratis nuestras apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://products.studiosatdfw.com/t39/">
					Descarga gratis nuestras apps				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Conoce al equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/conectate/">
					Conoce al equipo				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/promociones/">
					Promociones				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Dallas/">
					No venda mi información personal				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Envía tu caso para Telemundo Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.telemundodallas.com/responde/quejas/">
					Envía tu caso para Telemundo Responde				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Dallas">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodallas.com/en-vivo/">
					En Vivo				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodallas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo39" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-world-cup-widget-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/css/worldCupWidget.6d904f94b05a4a2f5a5e.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundodallas.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodallas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3e3ed39f37" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodallas.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/common.91e93f65c6f20b28f916.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/global.897d6a40959398d41de6.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/article.476a1a7f40f3e6f17c91.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.8810dc70121f4a3e9cc6.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.6dcd64ccbf52ab908bed.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.3ca2913a198259be6c57.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3f6927d00dfdccd39b50.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/webVitals.9fecc776fca1f7830430.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodallas.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://www.telemundodallas.com/wp-content/themes/nbc-station/client/build/js/worldCupWidget.0b6d9667c8b53736a08a.bundle.min.js?ver=1.0.2' id='nbc-world-cup-widget-js'></script>
<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596252',post:'2303356',tz:'-6',srv:'www.telemundodallas.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596252', '2303356' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_fkXN1uVxsW5ErnnHbuHxXmcfxEgrRe6f'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundodallas.com/noticias/la-casa-blanca/presidente-joe-biden-discurso-ampliacion-beneficios-para-veteranos-guerras-estados-unidos/2303356/'
		}
	});
		</script>
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1070,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
